<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire &laquo; Markets & Policy &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="6485" />
	<meta name="description" content="Land designated for regeneration in Hemel Hempstead, near London has had some 500 tonnes of waste dumped on it after it was turned into an illegal pop-up waste disposal site." />
	<meta name="DC.Description" content="Land designated for regeneration in Hemel Hempstead, near London has had some 500 tonnes of waste dumped on it after it was turned into an illegal pop-up waste disposal site." />
	<meta name="DC.Title" content="500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire" />
	<meta name="DC.Subject" content="500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire" />
	<meta name="keywords" content="waste crime, dumpsites, illegal dumping, Markets &amp; Policy" />
	<meta name="imv:did" content="6503" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/1722/160-0-1.33/3/wastesafe-services-dump-crime-hemel-hempstead/wastesafe-hemel-hempstead-fly-tip-1-300-med-2.jpg" />
	<meta property="og:title" content="500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire" />
	<meta property="og:description" content="Land designated for regeneration in Hemel Hempstead, near London has had some 500 tonnes of waste dumped on it after it was turned into an illegal pop-up waste disposal site." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/500-tonnes-of-waste-dumped-at-illegal-pop-up-waste-site-in-hertfordshire" />
	<meta property="article:published_time" content="2017-12-01T11:51:19" />
	<meta property="article:modified_time" content="2017-12-01T11:51:19" />
	<meta property="article:tag" content="waste crime" />
	<meta property="article:tag" content="dumpsites" />
	<meta property="article:tag" content="illegal dumping" />
	<meta property="article:tag" content="Markets &amp; Policy" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/1722/1000-0-1.85/3/wastesafe-services-dump-crime-hemel-hempstead/wastesafe-hemel-hempstead-fly-tip-1-300-med-2.jpg" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Friday, <span class="autd" data-time="now">2017-12-01, 12:55</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li><a href="https://waste-management-world.com/markets-and-policy">Markets & Policy</a></li>
                                                                                            <li>500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire</li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header >
    <span class="kicker">Fly Tippers Charged to Use Illegal Dump in Hemel Hempstead</span
    ><time datetime="2017-12-01T11:51:19">an hour ago</time>

    <h1>
        500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire    </h1>
    <p>
        Land designated for regeneration in Hemel Hempstead, near London has had some 500 tonnes of waste dumped on it after it was turned into an illegal pop-up waste disposal site.    </p>

    
        <div class="labels with-sharer">
                <ul class="sharer cf">
    <li class="facebook" data-service="facebook" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="twitter" data-service="twitter" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="google" data-service="google" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="xing" data-service="xing" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="linkedin" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;"></li>
    </ul>
        
                <a class="label group-thema" href="https://waste-management-world.com/tag/waste%20crime">waste crime</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/dumpsites">dumpsites</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/illegal%20dumping">illegal dumping</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Markets%20&%20Policy">Markets & Policy</a>
            </div>
    
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/1722/1600-0-0/3/wastesafe-services-dump-crime-hemel-hempstead/wastesafe-hemel-hempstead-fly-tip-1-300-med-2.jpg" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/1722/670-0-1.85/3/wastesafe-services-dump-crime-hemel-hempstead/wastesafe-hemel-hempstead-fly-tip-1-300-med-2.jpg" alt=""  style="background-color: rgb(112,109,102);">
        </a>

                <figcaption>
                                                            <span class="credit">Image © WasteSafe Services</span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>Land designated for regeneration in Hemel Hempstead, near London has had some 500 tonnes of waste dumped on it after it was turned into an illegal pop-up waste disposal site - one of the biggest of its kind in the UK in 2017.</p>

<p>According to <a href="http://www.wastesafeservices.co.uk/">WasteSafe Services</a>, which cleaned the site up, &lsquo;customers&rsquo; were charged by the truck-load to enter the site, resulting in 500 tonnes of waste being illegally dumped in just 10 days.</p>

<p>It took nearly a week for the Coulsdon, South London, based emergency waste specialist to clear the 15-acre former factory site. Travellers are thought to have been responsible for the fly tipping after breaking through security fencing around the land, due to be turned into offices, shops, and housing.</p>

<p>The company noted that a man was seen sitting on a chair at the entrance, charging people as they drove truckloads of waste in to be dumped.</p>

<p>&quot;This is the worst case of fly-tipping we&#39;ve ever dealt with,&rdquo; said Martin Bull, Director of WasteSafe Services. &quot;The scale was quite amazing to see. The fly tipping was clearly co-ordinated to fill the site with as much waste as possible.&rdquo;</p>

<p>&quot;Those controlling the site will have made thousands of pounds, while the fly tippers avoided regulations and more substantial fees associated with official waste sites,&quot; he added.</p>

<p>The waste included broken furniture, old kitchen units, builders&#39; rubble, household waste, plastic, and packaging. Emergency waste clearance operatives wore specialist safety clothing to protect themselves against injury and disease.</p>

<p>The asbestos was picked up with an excavator and placed inside a hazardous waste skip, ready to be taken to a specialist waste disposal site.</p>

<p>Environmental charity <a href="http://www.keepbritaintidy.org">Keep Britain Tidy</a> has said fly-tipping is an epidemic in Britain with the problem reaching &quot;crisis levels&quot;.</p>

<p>It was responding to an ITV survey that found cases of fly-tipping reported to local councils had risen by up to a fifth year-on-year in 2016.</p>

<p>In Haringey, north London, there were nearly 40,000 reported incidents of waste being dumped illegally between November 2015 and December 2016. In Manchester, the figure was more than 30,000, or 77 per day.</p>

<p>The Government has announced tougher penalties for offenders, with councils given powers to issue on-the-spot penalties of up to &pound;400.</p>

<p>&quot;It&#39;s clear, with this case of fly-tipping, and the hundreds of others we&#39;re called out to every year, that the penalties are not deterring the offenders,&rdquo; said Bull.</p>

<p>&quot;They can get so much money charging people to take away their rubbish, and the risk of getting caught is so low, that fly-tipping for many is big and lucrative business,&quot; he concluded.</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/space-surveillance-spy-firm-launches-service-to-identify-waste-crime">Space Surveillance Spy Firm Launches Service to Identify Waste Crime</a><br />
A service which uses &lsquo;spy in the sky&rsquo; satellite technologies to detect waste crime is being launched by UK firm Air &amp; Space Evidence - the &ldquo;world&rsquo;s first space detective agency&rdquo;.</p>

<p><a href="https://waste-management-world.com/a/esa-report-604m-cost-of-waste-crime-in-england">ESA Report: &pound;604m Cost of Waste Crime in England</a><br />
The waste and recycling industry in England, along with the tax payer, is losing some &pound;604 million per year due to waste crime such as illegal dumping, according to a new report</p>

<p><a href="https://waste-management-world.com/a/year-long-campaign-to-tackle-waste-crime-backed-by-ciwm-esa">Year Long&nbsp;Campaign to Tackle Waste Crime Backed by CIWM &amp; ESA</a><br />
As the New Year comes into full swing, the UK&rsquo;s Chartered Institute of Wastes Management (CIWM) has launched a coordinated&nbsp;12 month&nbsp;campaign to tackle the financial and environmental cost of waste crime.</p>
</div>
        

        <div class="mobile">
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="4" checked />
                    Monthly Collection & Handling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="VCyLMWPos4jR4U6W36aPKAUt7SehNBprVacpPqed">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/solid-waste-management-street-cleaning-conract-for-fcc-medio-ambiente-in-ibiza">
                <span class="sz">Sant Antoni de Portmany Renews Waste Deal</span>
                        <span class="ttl ft-title">Solid Waste Management & Street Cleaning Conract for FCC Medio Ambiente in Ibiza</span>
            </a>    
    
        
    <a href="/a/thermal-hydrolysis-organic-waste-to-energy-project-receives-epic-backing">
                <span class="sz">Lystek Biowaste Process to Produce Energy & Fertiliser</span>
                        <span class="ttl ft-title">Thermal Hydrolysis Organic Waste to Energy Project Receives EPIC Backing</span>
            </a>    
    
        
    <a href="/a/1-the-lithium-battery-recycling-challenge">
                        <span class="ttl ft-title">The Lithium Battery Recycling Challenge</span>
            </a>    
    
        
    <a href="/a/swanas-five-to-stay-alive-for-waste-to-energy-workers">
                <span class="sz">Solid Waste Association of North America’s Latest Safety Tips</span>
                        <span class="ttl ft-title">SWANA’s Five to Stay Alive for Waste to Energy Workers</span>
            </a>    
    
        
    <a href="/a/500-tonnes-of-waste-dumped-at-illegal-pop-up-waste-site-in-hertfordshire">
                <span class="sz">Fly Tippers Charged to Use Illegal Dump in Hemel Hempstead</span>
                        <span class="ttl ft-title">500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire</span>
            </a>    
    
        
    <a href="/a/cory-unveils-plans-for-650-000-tpa-waste-to-energy-and-ad-in-london">
                <span class="sz">Plant to Feature Waste Energy, Anaerobic Digestion, Solar & Battery Storage.</span>
                        <span class="ttl ft-title">Cory Unveils Plans for 650,000 TPA Waste to Energy and AD in London</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/24">
        <img src="https://img.yumpu.com/59568614/1/200x266/november-december-2017.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">November/December 2017</h4>
    <p>
        <ul>
                        <li>
                                <span>Turkish Delight</span>
                
                Europe’s largest waste to energy plant to be built in Istanbul            </li>
                        <li>
                                <span>Going Live!</span>
                
                Real-time emission monitoring            </li>
                        <li>
                                <span>Cutting Down</span>
                
                Two-tier food waste prevention            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/25">
        <img src="https://img.yumpu.com/59568864/1/200x266/november-december-collection-handling.jpg" />
    </a>
    <div class="subscribe">
        <a href="/epaper/collection-handling">Read now</a>
    </div>
    <h4 class="ft-title">November/December Collection & Handling</h4>
    <p>
        <ul>
                        <li>
                                <span>Volvo</span>
                
                demonstrates ‘autonomous’ RCV in Brussels            </li>
                        <li>
                                <span>Ecomondo</span>
                
                Show review from Rimini            </li>
                        <li>
                                <span>Time to Focus</span>
                
                On sweeper safety            </li>
                    </ul>
    </p>
</div>
 </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://waste-management-world.com/markets-and-policy">Markets & Policy</a></li>
                            <li>500 tonnes of Waste Dumped at Illegal Pop-Up Waste Site in Hertfordshire</li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2017 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"markets-&-policy","keywords":["waste crime","dumpsites","illegal dumping","markets & policy"]}';
       window.imv.dynWidgets = '{"display":"1","tags":["waste crime","dumpsites","illegal dumping","Markets & Policy"],"originId":6503}';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/en_US-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
