<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>CONFERENCE: “Plastics are the Future, but Not Plastic Waste…” &laquo; Recycling &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="7323" />
	<meta name="description" content="“Plastics are the Future, but Not Plastic Waste”, Tom Eng told delegates to the TOMRA Leads conference this morning." />
	<meta name="DC.Description" content="“Plastics are the Future, but Not Plastic Waste”, Tom Eng told delegates to the TOMRA Leads conference this morning." />
	<meta name="DC.Title" content="CONFERENCE: “Plastics are the Future, but Not Plastic Waste…”" />
	<meta name="DC.Subject" content="CONFERENCE: “Plastics are the Future, but Not Plastic Waste…”" />
	<meta name="keywords" content="plastics, Recycling, TOMRA, packaging, circular economy, optical sorting, sorting, events" />
	<meta name="imv:did" content="7340" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/2642/160-0-1.33/2/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics.jpg" />
	<meta property="og:title" content="CONFERENCE: “Plastics are the Future, but Not Plastic Waste…”" />
	<meta property="og:description" content="“Plastics are the Future, but Not Plastic Waste”, Tom Eng told delegates to the TOMRA Leads conference this morning." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/conference-plastics-are-the-future-but-not-plastic-waste" />
	<meta property="article:published_time" content="2019-06-05T07:52:25" />
	<meta property="article:modified_time" content="2019-06-05T07:52:25" />
	<meta property="article:tag" content="plastics" />
	<meta property="article:tag" content="Recycling" />
	<meta property="article:tag" content="TOMRA" />
	<meta property="article:tag" content="packaging" />
	<meta property="article:tag" content="circular economy" />
	<meta property="article:tag" content="optical sorting" />
	<meta property="article:tag" content="sorting" />
	<meta property="article:tag" content="events" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/2642/1000-0-1.85/2/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics.jpg" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Wednesday, <span class="autd" data-time="now">2019-06-05, 08:15</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling selected">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat">
            <span>IFAT 2018</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li><a href="https://waste-management-world.com/recycling">Recycling</a></li>
                                                                                            <li>CONFERENCE: “Plastics are the Future, but Not Plastic Waste…”</li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header >
    <span class="kicker">TOMRA Leads Event on Creating a Circular Economy for Plastics</span
    ><time datetime="2019-06-05T07:52:25">22 minutes ago</time>

    <h1>
        CONFERENCE: “Plastics are the Future, but Not Plastic Waste…”    </h1>
    <p>
        “Plastics are the Future, but Not Plastic Waste”, Tom Eng told delegates to the TOMRA Leads conference this morning.    </p>

        <div class="authors">
        By
        
        <a href="https://waste-management-world.com/authors/ben-messenger" rel="author">Ben Messenger</a>        
            </div>
    
        <div class="labels with-sharer">
                <ul class="sharer cf">
    <li class="facebook" data-service="facebook" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="twitter" data-service="twitter" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="google" data-service="google" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="xing" data-service="xing" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="linkedin" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;"></li>
    </ul>
        
                <a class="label group-thema" href="https://waste-management-world.com/tag/plastics">plastics</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Recycling">Recycling</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/TOMRA">TOMRA</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/packaging">packaging</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/circular%20economy">circular economy</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/optical%20sorting">optical sorting</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/sorting">sorting</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/events">events</a>
            </div>
    
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/2642/1600-0-0/2/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics.jpg" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/2642/670-0-1.85/2/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics.jpg" alt=""  style="background-color: rgb(52,69,122);">
        </a>

                <figcaption>
                        <p>Dr Volker Rehrmann, TOMRA Executive Vice President and CTO, Head of Business Area Sorting Solutions.</p>
                                    <span class="credit">Image © </span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                
                <figure>
                    <a href="https://cdn.waste-management-world.com/2641/1600-0-0/1/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics-2.jpg" class="figlink" target="_blank">
                        <img src="https://cdn.waste-management-world.com/2641/300-0-0/1/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics-2.jpg" alt=""  style="background-color: rgb(51,65,107);">
                    </a>
                                        <figcaption>
                                                <p>Tom Eng, TOMRA Senior Vice President and Head of TOMRA Sorting Solutions, Recycling.</p>
                                                                        <span class="credit">Image © </span>
                                            </figcaption>
                    
                </figure>
                
                <figure>
                    <a href="https://cdn.waste-management-world.com/2640/1600-0-0/1/the-ellen-macarthur-foundation-circular-economy-plastics-waste-recycling-tomra/scheme01-en-0.jpg" class="figlink" target="_blank">
                        <img src="https://cdn.waste-management-world.com/2640/300-0-0/1/the-ellen-macarthur-foundation-circular-economy-plastics-waste-recycling-tomra/scheme01-en-0.jpg" alt=""  style="background-color: rgb(224,238,242);">
                    </a>
                                        <figcaption>
                                                <p>Global flows of plastic packaging materials in 2013.</p>
                                                                        <span class="credit">Image © The Ellen MacArthur Foundation</span>
                                            </figcaption>
                    
                </figure>
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>Opening the TOMRA Leads conference on plastic waste in Sofia, Bulgaria this morning, Tom Eng, TOMRA Senior Vice President and Head of TOMRA Sorting Solutions, Recycling told delegates that &ldquo;Plastics are the Future, but Not Plastic Waste&rdquo;.</p>

<p>Explaining the need for a shift towards a more circular economy for plastics, he went on to quote George Bernard Shaw: &ldquo;progress is impossible without change, and those who cannot change their minds cannot change anything&rdquo;.</p>

<p>Coinciding with World Environment Day, the event will look at all aspects of the plastics value chain, as well as the pros and cons of various collection systems, deposit return schemes and manufacturer initiatives.</p>

<p>Later in the morning, making his keynote speech, Dr Volker Rehrmann,&nbsp;Head of Business Area Sorting Solutions, noted a seachange in attitudes to plastics and the need to create a much more circular value chain. Spurred on by initiatives such as the Ellen MacArthur Foundation&rsquo;s New Plastics Economy, many major brands across the value chain are starting to come together.</p>

<p>&ldquo;No one would ever have believed that our EU government could come up with quite such impressive targets, together with a new way of measuring them&hellip; Now is the time to do it, but we need to take a holistic approach,&rdquo; he said. &ldquo;But we need to collaborate, we need to do it together.</p>

<p>&ldquo;Design for recyclability is so important,&rdquo; Rehrmann told delegates. &ldquo;Design has never been high on the agenda. Design for cost and design for aesthetics, yes. But not for recyclability, and this is how we&rsquo;ve ended up with a lot of problems - but it&rsquo;s changing.&rdquo;</p>

<p>He also urged more thought to be given to reuse for plastics to be tackled. &ldquo;Sometimes it doesn&rsquo;t make sense from a CO2 perspective, but sometimes it makes a lot of sense. We have to have it on the agenda, plastics are very durable materials&hellip;&rdquo;</p>

<p><strong>The Inconvenient Truth</strong><br />
Using some approximated numbers to update&nbsp;a 2013 Ellen MacArthur foundation diagram on material flows for plastic packaging, Rehrmann highlighted the fact that around 30 million tonnes of plastic waste are still leaking into the environment, 40 million tonnes being landfilled, 14 million tonnes incinerated &ndash; only 14 million tonnes are collected for recycling.</p>

<p>Moreover, of the 14 million tonnes collected, 4 million tonnes are lost in the recycling process and 8.5 million tonnes are &lsquo;downcycled&rsquo;. That leaves just 2.5 million tonnes being recycled in a closed loop.</p>

<p>&ldquo;Think about it,&rdquo; he urged. &ldquo;After 20 years of effort we have all put into this - it&rsquo;s an inconvenient truth. But how are we going to change that? First of all we need to collect more plastics and bring it into the recycling stream&hellip;. A big problem is leakage, and really most of that comes from South East Asia and Africa. We need to focus on those areas where there is no proper collection system. We can achieve a lot there.&rdquo;</p>

<p>&ldquo;In the west, we could put some sorting equipment in front of landfill and incineration,&rdquo; he continued. &ldquo;We have some projects now where we&rsquo;re working with a number of incineration plants. It takes a change of mindset &ndash; there will always be some residual waste, but we can recover much more &ndash; there is no technical innovation needed.&rdquo;</p>

<p>&ldquo;Take this message with you,&rdquo; said Rehrmann. &ldquo;It is not a problem to recover plastics from waste that is going to landfill. It can be done. But you need to bring it to a quality where it can place virgin material, otherwise&nbsp;it is not helping create a circular economy for plastics.&rdquo;</p>

<p>&ldquo;We need a new mindset in the recycling industry &ndash; quality quality quality. If we don&rsquo;t achieve that we will fail. If recycled material keeps a reputation for inferior quality we will fail,&rdquo; he concluded.</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/tomra-e-book-technically-possible-to-produce-goods-from-100-recycled-plastics">Technically Possible to Produce Goods from 100% Recycled Plastics</a><br />
TOMRA Sorting Recycling has published an e-book which it said shows that it is technically possible and economically worthwhile to produce goods from 100% recycled plastic.</p>

<p><a href="https://waste-management-world.com/a/unilever-to-roll-out-pigment-to-increase-recycling-of-black-plastic-hdpe-packaging">Unilever to Roll Out Pigment to Increase Recycling of Black Plastic HDPE Packaging</a><br />
Anglo-Dutch Consumer goods giant, Unilever, is to phase in the use of a new detectable black pigment for its High Density Polyethelyne (HDPE) bottles for its brands, TRESemm&eacute; and Lynx, so they can be detected by recycling plant scanners and sorted for recycling.</p>
</div>
        

        <div class="mobile">
            
            <a href="https://cdn.waste-management-world.com/2641/1600-0-0/1/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics-2.jpg" class="figlink" target="_blank">
                <figure>
                    <img class="mob-ss-imgs" src="https://cdn.waste-management-world.com/2641/300-0-0/1/tomra-plastics-waste-recycling-circular-economy-packaging-tom-eng-volker-rehrmann/tomra-pics-2.jpg" alt=""  style="background-color: rgb(51,65,107);">

                                        <figcaption>
                                                <p>Tom Eng, TOMRA Senior Vice President and Head of TOMRA Sorting Solutions, Recycling.</p>
                                                                        <span class="credit"></span>
                                            </figcaption>
                    
                </figure>
            </a>

                        <div class="imv-ad" data-pool="300x250"></div>
            
            
            <a href="https://cdn.waste-management-world.com/2640/1600-0-0/1/the-ellen-macarthur-foundation-circular-economy-plastics-waste-recycling-tomra/scheme01-en-0.jpg" class="figlink" target="_blank">
                <figure>
                    <img class="mob-ss-imgs" src="https://cdn.waste-management-world.com/2640/300-0-0/1/the-ellen-macarthur-foundation-circular-economy-plastics-waste-recycling-tomra/scheme01-en-0.jpg" alt=""  style="background-color: rgb(224,238,242);">

                                        <figcaption>
                                                <p>Global flows of plastic packaging materials in 2013.</p>
                                                                        <span class="credit">The Ellen MacArthur Foundation</span>
                                            </figcaption>
                    
                </figure>
            </a>

            
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="4" checked />
                    Monthly Collection & Handling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="KBC024dl1Msul9VOGGsZC3tZ2j5lZFCmdl0atGgx">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/veolia-makes-additional-1m-investment-in-dagenham-plastic-recycling-plant">
                <span class="sz">20% Production Increase from New Processing Kit</span>
                        <span class="ttl ft-title">Veolia Makes Additional £1m Investment in Dagenham Plastic Recycling Plant</span>
            </a>    
    
        
    <a href="/a/suez-1bn-waste-management-contract-in-greater-manchester-begins">
                <span class="sz">French Firm to Manage Over 1mt of Waste for Greater Manchester Combined Authority</span>
                        <span class="ttl ft-title">SUEZ £1bn Waste Management Contract in Greater Manchester Begins</span>
            </a>    
    
        
    <a href="/a/hector-project-to-demonstrate-hydrogen-fuel-cell-refuse-collection-vehicles">
                <span class="sz">Seven Hydrogen Powered Garbage Trucks to Trial in North West Europe</span>
                        <span class="ttl ft-title">HECTOR Project to Demonstrate Hydrogen Fuel Cell Refuse Collection Vehicles</span>
            </a>    
    
        
    <a href="/a/interactive-map-worlds-most-wasteful-countries">
                <span class="sz">30% More Waste Generated Over Christmas Period</span>
                        <span class="ttl ft-title">Interactive Map – World’s Most Wasteful Countries</span>
            </a>    
    
        
    <a href="/a/">
                    </a>    
    
        
    <a href="/a/conference-plastics-are-the-future-but-not-plastic-waste">
                <span class="sz">TOMRA Leads Event on Creating a Circular Economy for Plastics</span>
                        <span class="ttl ft-title">CONFERENCE: “Plastics are the Future, but Not Plastic Waste…”</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/42">
        <img src="https://img.yumpu.com/62678573/1/200x266/may-june-2019.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">May/June 2019</h4>
    <p>
        <ul>
                        <li>
                                <span>A BREF Word</span>
                
                About Emissions            </li>
                        <li>
                                <span>Explosion Power’s</span>
                
                WtE Maintenance Marvel            </li>
                        <li>
                                <span>Getting into Insects</span>
                
                The Next Big Thing in Bioconversion?            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/39">
        <img src="https://img.yumpu.com/62248354/1/200x266/ch-nov-dec-2019.jpg" />
    </a>
    <div class="subscribe">
        <a href="/epaper/collection-handling">Read now</a>
    </div>
    <h4 class="ft-title">C&H Nov/Dec 2019</h4>
    <p>
        <ul>
                        <li>
                                <span>The Italian Job!</span>
                
                Why Should Ecomondo be in your Events Diary for 2019            </li>
                        <li>
                                <span>Chinese Manufacturer</span>
                
                Liugong Unveils New Waste Specials            </li>
                        <li>
                                <span>+++ PLUS</span>
                
                We Find Out How Those Falken Tyres are Holding Up
Full Story on the Faun Viajet 12 Sweeper            </li>
                    </ul>
    </p>
</div>
 </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://waste-management-world.com/recycling">Recycling</a></li>
                            <li>CONFERENCE: “Plastics are the Future, but Not Plastic Waste…”</li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling selected">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat">
            <span>IFAT 2018</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2019 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"recycling","keywords":["plastics","recycling","tomra","packaging","circular economy","optical sorting","sorting","events"]}';
       window.imv.dynWidgets = '{"display":"1","tags":["plastics","Recycling","TOMRA","packaging","circular economy","optical sorting","sorting","events"],"originId":7340}';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
