<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>EU Aims to Cut 88m TPA of Wasted Food  &laquo; Markets & Policy &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="6020" />
	<meta name="description" content="A number of possible measures to cut the 88 million tonnes per year food waste by half by 2030 by MEPs who called on the European Commission to lift existing restrictions on food donations." />
	<meta name="DC.Description" content="A number of possible measures to cut the 88 million tonnes per year food waste by half by 2030 by MEPs who called on the European Commission to lift existing restrictions on food donations." />
	<meta name="DC.Title" content="EU Aims to Cut 88m TPA of Wasted Food " />
	<meta name="DC.Subject" content="EU Aims to Cut 88m TPA of Wasted Food " />
	<meta name="keywords" content="food waste, European Parliament, Markets &amp; Policy" />
	<meta name="imv:did" content="6034" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/1185/160-0-1.33/2/food-waste-mep-biljana-borzan-mep-european-parliament/broken-egg-1744640.jpg" />
	<meta property="og:title" content="EU Aims to Cut 88m TPA of Wasted Food " />
	<meta property="og:description" content="A number of possible measures to cut the 88 million tonnes per year food waste by half by 2030 by MEPs who called on the European Commission to lift existing restrictions on food donations." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/eu-aims-to-cut-88m-tpa-of-wasted-food" />
	<meta property="article:published_time" content="2017-04-12T15:17:47" />
	<meta property="article:modified_time" content="2017-04-12T15:17:47" />
	<meta property="article:tag" content="food waste" />
	<meta property="article:tag" content="European Parliament" />
	<meta property="article:tag" content="Markets &amp; Policy" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/1185/1000-0-1.85/2/food-waste-mep-biljana-borzan-mep-european-parliament/broken-egg-1744640.jpg" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Wednesday, <span class="autd" data-time="now">2017-04-12, 16:00</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li><a href="https://waste-management-world.com/markets-and-policy">Markets & Policy</a></li>
                                                                                            <li>EU Aims to Cut 88m TPA of Wasted Food </li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header >
    <span class="kicker">EU Aims to Cut 88m TPA of Wasted Food </span
    ><time datetime="2017-04-12T15:17:47">42 minutes ago</time>

    <h1>
        EU Aims to Cut 88m TPA of Wasted Food     </h1>
    <p>
        A number of possible measures to cut the 88 million tonnes per year food waste by half by 2030 by MEPs who called on the European Commission to lift existing restrictions on food donations.    </p>

        <div class="authors">
        By
        
        <a href="https://waste-management-world.com/authors/ben-messenger" rel="author">Ben Messenger</a>        
            </div>
    
        <div class="labels with-sharer">
                <ul class="sharer cf">
    <li class="facebook" data-service="facebook" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="twitter" data-service="twitter" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="google" data-service="google" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="xing" data-service="xing" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="linkedin" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;"></li>
    </ul>
        
                <a class="label group-thema" href="https://waste-management-world.com/tag/food%20waste">food waste</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/European%20Parliament">European Parliament</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Markets%20&%20Policy">Markets & Policy</a>
            </div>
    
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/1185/1600-0-0/2/food-waste-mep-biljana-borzan-mep-european-parliament/broken-egg-1744640.jpg" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/1185/670-0-1.85/2/food-waste-mep-biljana-borzan-mep-european-parliament/broken-egg-1744640.jpg" alt=""  style="background-color: rgb(201,134,96);">
        </a>

                <figcaption>
                                                            <span class="credit">Image © </span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>A number of possible measures to cut the 88 million tonnes per year food waste by half by 2030 by MEPs who called on the European Commission to lift existing restrictions on food donations and stressed a solution is needed for the confusion created for many consumers by the &ldquo;best before&rdquo; and &ldquo;use by&rdquo; labelling.</p>

<p>The Members of Parliament urged national authorities and stakeholders to educate consumers in the understanding of &ldquo;use by&rdquo; and &ldquo;best before&rdquo; dates and the usability of foodstuffs after the &ldquo;best before&rdquo; date. The Commission will have to assess the possible benefits of removing certain dates for products without any risk to public health or the environment.</p>

<p>&ldquo;In developed countries food is wasted mostly at the end of the chain, at distribution and consumption. Everyone has a responsibility to tackle this problem,&rdquo; commented lead MEP&nbsp;<a href="http://www.europarl.europa.eu/meps/en/112748/BILJANA_BORZAN_home.html">Biljana Borzan</a>&nbsp;(S&amp;D, HR).</p>

<p>&ldquo;My report calls for a coordinated policy response on labelling, liability and education, as most consumers do not understand the precise meaning of &ldquo;best before&rdquo; and &ldquo;use by&rdquo; labelling.&rdquo;</p>

<p>According to Borzan the Commission should also propose a change in the VAT directive that would explicitly authorise tax exemptions on food donations. The EU Fund for European Aid to the Most Deprived (FEAD) should get the possibility to finance the cost of collecting, transporting, storing and distributing food donations.</p>

<p>&ldquo;Moreover, we should address the shortcomings of existing EU legislation where it hinders food donations.&nbsp; We need to update our common VAT system to allow for tax exemptions. A form of &ldquo;good Samaritan&rdquo; legislation at EU level could lead to greater volumes of food being donated and reducing food being wasted, without compromising current standards of food safety,&rdquo;she continued.</p>

<p>In the EU, food waste has been estimated at some 88 million tonnes, or 173 kg per capita per year. The production and disposal of this food waste leads to the emission of 170 million tonnes of CO2 and consumes 261 million tonnes of resources.</p>

<p>The highest food waste occurs in the Netherlands (541 kg per capita and per year) and Belgium (345 kg), the lowest in Slovenia (72kg) Malta and Romania (76kg).</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/first-meeting-of-eu-platform-on-food-losses-and-food-waste">First Meeting of EU Platform on Food Losses and Food Waste</a><br />
Lithuanian Commissioner, Vytenis Andriukaitis, has called for an end to &ldquo;unethical&rdquo; food waste at the launch of the &lsquo;EU Platform on Food Losses and Food Waste&rsquo;.</p>

<p><a href="https://waste-management-world.com/a/new-international-food-waste-standard-launched-in-copenhagen">New International Food Waste Standard Launched in Copenhagen</a><br />
At the Global Green Growth Forum (3GF) 2016 Summit, taking place in Copenhagen today, a number of international organisations announced that they are to join forces on the Food Loss and Waste Accounting and Reporting Standard.</p>

<p><a href="https://waste-management-world.com/a/five-point-plan-to-increase-food-waste-recycling">Five Point Plan to Increase Food Waste Recycling</a><br />
An action plan intended to boost both the quantity and quality of food waste recycling from household and commercial waste collections was launched today at the ADBA Conference in Birmingham, UK.</p>
</div>
        

        <div class="mobile">
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="2hVlzzNgK006qYG9EmqLAkd2UvTLPidyEBB5X5m7">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/viridor-contracts-cnim-clugston-for-34mw-avonmouth-waste-to-energy-plant">
                <span class="sz">320,000 TPA Energy Recovery Facility to be Operational in 2020</span>
                        <span class="ttl ft-title">Viridor Contracts CNIM & Clugston for 34MW Avonmouth Waste to Energy Plant</span>
            </a>    
    
        
    <a href="/a/enerkems-alberta-waste-to-fuel-plant-hits-investor-targets">
                <span class="sz">Expansion on the Horizon as Commercial Scale Renewable Fuel Plant Succeeds </span>
                        <span class="ttl ft-title">Enerkem’s Alberta Waste to Fuel Plant Hits Investor Targets</span>
            </a>    
    
        
    <a href="/a/egbert-taylor-bins-helping-north-east-councils-minimise-waste-collections">
                <span class="sz">South Tyne and Wear Waste Management Partnership Reshapes Recycling </span>
                        <span class="ttl ft-title">Egbert Taylor Bins Helping North East Councils Minimise Waste Collections</span>
            </a>    
    
        
    <a href="/a/seab-food-waste-anaerobic-digestion-project-at-uc-davis">
                <span class="sz">2500kg per day AD Project to Generate 480 MWh/year</span>
                        <span class="ttl ft-title">SEaB Food Waste Anaerobic Digestion Project at UC Davis</span>
            </a>    
    
        
    <a href="/a/1-the-lithium-battery-recycling-challenge">
                        <span class="ttl ft-title">The Lithium Battery Recycling Challenge</span>
            </a>    
    
        
    <a href="/a/waste-sorting-a-look-at-the-separation-and-sorting-techniques-in-todayrsquos-european-market">
                        <span class="ttl ft-title">Waste sorting - A look at the separation and sorting techniques in today&rsquo;s European market</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/15">
        <img src="https://img.yumpu.com/58080981/1/200x266/march-april-2017.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">March/April 2017</h4>
    <p>
        <ul>
                        <li>
                                <span>Driving Down Emissions</span>
                
                Food waste fuels a golden age for garbage collection in California            </li>
                        <li>
                                <span>Let’s Do It</span>
                
                World Cleanup Day            </li>
                        <li>
                                <span>Super Size</span>
                
                MBT takes off in Sofia            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div> </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://waste-management-world.com/markets-and-policy">Markets & Policy</a></li>
                            <li>EU Aims to Cut 88m TPA of Wasted Food </li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2017 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"markets-&-policy","keywords":["food waste","european parliament","markets & policy"]}';
       window.imv.dynWidgets = '{"display":"1","tags":["food waste","European Parliament","Markets & Policy"],"originId":6034}';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/en_US-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
