<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Joint Berkeley Lab Project Using Enzme to Recycle Waste from Biofuel Production &laquo; Recycling &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="6063" />
	<meta name="description" content="Researchers at Berkeley Lab and Sandia National Laboratories investigating the use of a protein found in common soil bacteria to recycle industrial and agricultural wastes." />
	<meta name="DC.Description" content="Researchers at Berkeley Lab and Sandia National Laboratories investigating the use of a protein found in common soil bacteria to recycle industrial and agricultural wastes." />
	<meta name="DC.Title" content="Joint Berkeley Lab Project Using Enzme to Recycle Waste from Biofuel Production" />
	<meta name="DC.Subject" content="Joint Berkeley Lab Project Using Enzme to Recycle Waste from Biofuel Production" />
	<meta name="keywords" content="biofuel, Recycling, Biological Treatment, research, Enzymes, Waste to Energy" />
	<meta name="imv:did" content="6077" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/1225/160-0-1.33/3/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-kohler-670.jpg" />
	<meta property="og:title" content="Joint Berkeley Lab Project Using Enzme to Recycle Waste from Biofuel Production" />
	<meta property="og:description" content="Researchers at Berkeley Lab and Sandia National Laboratories investigating the use of a protein found in common soil bacteria to recycle industrial and agricultural wastes." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/joint-berkeley-lab-project-using-enzme-to-recycle-waste-from-biofuel-production" />
	<meta property="article:published_time" content="2017-05-02T13:03:10" />
	<meta property="article:modified_time" content="2017-05-02T13:03:11" />
	<meta property="article:tag" content="biofuel" />
	<meta property="article:tag" content="Recycling" />
	<meta property="article:tag" content="Biological Treatment" />
	<meta property="article:tag" content="research" />
	<meta property="article:tag" content="Enzymes" />
	<meta property="article:tag" content="Waste to Energy" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/1225/1000-0-1.85/3/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-kohler-670.jpg" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Tuesday, <span class="autd" data-time="now">2017-05-02, 14:12</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling selected">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li><a href="https://waste-management-world.com/recycling">Recycling</a></li>
                                                                                            <li>Joint Berkeley Lab Project Using Enzme to Recycle Waste from Biofuel Production</li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header >
    <span class="kicker">Project at Joint BioEnergy Institute Using Enzym from Soil Bacteria to Breakdown Waste</span
    ><time datetime="2017-05-02T13:03:10">An hour ago</time>

    <h1>
        Joint Berkeley Lab Project Using Enzme to Recycle Waste from Biofuel Production    </h1>
    <p>
        Researchers at Berkeley Lab and Sandia National Laboratories investigating the use of a protein found in common soil bacteria to recycle industrial and agricultural wastes.    </p>

    
        <div class="labels with-sharer">
                <ul class="sharer cf">
    <li class="facebook" data-service="facebook" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="twitter" data-service="twitter" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="google" data-service="google" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="xing" data-service="xing" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="linkedin" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;"></li>
    </ul>
        
                <a class="label group-thema" href="https://waste-management-world.com/tag/biofuel">biofuel</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Recycling">Recycling</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Biological%20Treatment">Biological Treatment</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/research">research</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Enzymes">Enzymes</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Waste%20to%20Energy">Waste to Energy</a>
            </div>
    
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/1225/1600-0-0/3/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-kohler-670.jpg" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/1225/670-0-1.85/3/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-kohler-670.jpg" alt=""  style="background-color: rgb(140,130,115);">
        </a>

                <figcaption>
                        <p><span>Postdoctoral researcher Amanda Kohler sets up enzyme reactions as part of JBEI&rsquo;s Enzyme Optimization Group. (Credit: Marilyn Chung/Berkeley Lab)</span></p>
                                    <span class="credit">Image © The Regents of the University of California, Lawrence Berkeley National Laboratory</span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                
                <figure>
                    <a href="https://cdn.waste-management-world.com/1224/1600-0-0/1/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-structure.jpg" class="figlink" target="_blank">
                        <img src="https://cdn.waste-management-world.com/1224/300-0-0/1/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-structure.jpg" alt=""  style="background-color: rgb(217,211,214);">
                    </a>
                                        <figcaption>
                                                <p><span>The protein structure of LigM was determined using X-ray crystallography, revealing novel structural elements that are unique to LigM (red) in addition to a conserved tetrahydrofolate-binding domain (gray) that is found throughout life. LigM binds to its substrates (green) using internal binding cavities. (Credit: Amanda Kohler/JBEI)</span></p>
                                                                        <span class="credit">Image © Amanda Kohler/JBEI</span>
                                            </figcaption>
                    
                </figure>
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>Researchers at the Department of Energy&rsquo;s Lawrence Berkeley National Laboratory (<a href="http://www.lbl.gov/">Berkeley Lab</a>) and Sandia National Laboratories investigating the use of a protein found in common soil bacteria to recycle industrial and agricultural wastes.</p>

<p>The work, being conducted at the Joint BioEnergy Institute, targets LigM for its role in breaking down aromatic pollutants such as aryl compounds, a common waste product from industrial and agricultural practices, into something of value.</p>

<p>The researchers explained that the enzyme LigM is utilised by the soil bacterium&nbsp;Sphingomonas&nbsp;to metabolize aryl compounds derived from lignin, the stiff, organic material that gives plants their structure.</p>

<p>In biofuel production, aryl compounds are a byproduct of the breakdown of lignin. Many of the pathways leading to the breakdown of lignin involve demethylation, which is often a critical precursor to any additional steps in modifying lignin-derived aryl compounds.</p>

<p>Study lead author Amanda Kohler, JBEI postdoctoral researcher at Sandia, noted that LigM is an attractive demethylase for use in aromatic conversion because it is a simple, single-enzyme system. LigM is also able to maintain its functionality over a broad temperature range.</p>

<p>&ldquo;When we&rsquo;re trying to build new pathways in synthetic biology, the simpler the system the better,&rdquo; said Kohler.</p>

<p>The researchers found that half of the LigM enzyme was homologous to known structures with a tetrahydrofolate-binding domain that is found in simple and complex organisms alike.</p>

<p>The other half of LigM&rsquo;s structure was said to be completely unique, providing a starting point for determining where its aryl substrate-binding site is located. They also figured out that LigM is a tyrosine-dependent demethylase.</p>

<p>&ldquo;It&rsquo;s the first of its kind to be identified,&rdquo; said Kohler. &ldquo;This research provides the much-needed groundwork to help in the development of an enzyme-based system for converting aromatic waste products into something useful.&rdquo;</p>

<p>The work is&nbsp;reported in the&nbsp;Proceedings of the National Academy of Sciences.</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/video-boffins-in-bristol-create-nuclear-powered-battery-from-radioactive-waste">VIDEO: Boffins in Bristol Create Nuclear Powered Battery from Radioactive Waste</a><br />
A team of scientists at Bristol University have developed a technology that uses radioactive waste to create a nuclear powered battery encased in man-made diamond with a potential lifespan of thousands of years.</p>

<p><a href="https://waste-management-world.com/a/research-project-for-using-biochar-to-improve-anaerobic-digestion-to-scale-up">Research Project for Using Biochar to Improve Anaerobic Digestion to Scale Up</a><br />
Argonne National Laboratory (ANL), has developed technology that synergistically uses two waste biomass streams to generate two bioproducts and enhance the process of anaerobic digestion.</p>

<p><a href="https://waste-management-world.com/a/high-temperature-waste-gasification-to-supply-hydrogen-for-fuel-cell-in-chester">High Temperature Waste Gasification to Supply Hydrogen for Fuel Cell in Chester</a><br />
Bingley, UK based PowerHouse Energy Group is ready to take delivery of a fuel cell for use in conjunction with an ultra-high temperature waste gasification system.</p>
</div>
        

        <div class="mobile">
            
            <a href="https://cdn.waste-management-world.com/1224/1600-0-0/1/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-structure.jpg" class="figlink" target="_blank">
                <figure>
                    <img class="mob-ss-imgs" src="https://cdn.waste-management-world.com/1224/300-0-0/1/lawrence-berkeley-national-laboratory-biofuel-recycling-enzyme/ligm-structure.jpg" alt=""  style="background-color: rgb(217,211,214);">

                                        <figcaption>
                                                <p><span>The protein structure of LigM was determined using X-ray crystallography, revealing novel structural elements that are unique to LigM (red) in addition to a conserved tetrahydrofolate-binding domain (gray) that is found throughout life. LigM binds to its substrates (green) using internal binding cavities. (Credit: Amanda Kohler/JBEI)</span></p>
                                                                        <span class="credit">Amanda Kohler/JBEI</span>
                                            </figcaption>
                    
                </figure>
            </a>

                        <div class="imv-ad" data-pool="300x250"></div>
            
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="wMrpn9XOWxLfETdLAQYyaRUm2kdO2n25nidYnWZf">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/eu-commission-pulls-up-member-states-over-waste-to-energy-landfill-regulations">
                <span class="sz">States Taken to EU Court of Justice or Given Final Warning Over Waste Management</span>
                        <span class="ttl ft-title">EU Commission Pulls up Member States Over Waste to Energy & Landfill Regulations</span>
            </a>    
    
        
    <a href="/a/1-the-lithium-battery-recycling-challenge">
                        <span class="ttl ft-title">The Lithium Battery Recycling Challenge</span>
            </a>    
    
        
    <a href="/a/waste-sorting-a-look-at-the-separation-and-sorting-techniques-in-todayrsquos-european-market">
                        <span class="ttl ft-title">Waste sorting - A look at the separation and sorting techniques in today&rsquo;s European market</span>
            </a>    
    
        
    <a href="/a/1-innovations-in-waste">
                        <span class="ttl ft-title">Innovations in waste</span>
            </a>    
    
        
    <a href="/a/needlestick-survey-injuries-at-recycling-facilities-to-be-surveyed-by-swana-eref">
                <span class="sz">Research to Quantify Specific Injuries at North American MRFs</span>
                        <span class="ttl ft-title">Needlestick Survey Injuries at Recycling Facilities to be Surveyed by SWANA & EREF </span>
            </a>    
    
        
    <a href="/a/iswa-video-awards-2017-no-time-to-waste">
                <span class="sz">Calling All Videographers – Get Those Cameras Rolling</span>
                        <span class="ttl ft-title">ISWA Video Awards 2017 - No Time to Waste</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/15">
        <img src="https://img.yumpu.com/58080981/1/200x266/march-april-2017.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">March/April 2017</h4>
    <p>
        <ul>
                        <li>
                                <span>Driving Down Emissions</span>
                
                Food waste fuels a golden age for garbage collection in California            </li>
                        <li>
                                <span>Let’s Do It</span>
                
                World Cleanup Day            </li>
                        <li>
                                <span>Super Size</span>
                
                MBT takes off in Sofia            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div> </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://waste-management-world.com/recycling">Recycling</a></li>
                            <li>Joint Berkeley Lab Project Using Enzme to Recycle Waste from Biofuel Production</li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling selected">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2017 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"recycling","keywords":["biofuel","recycling","biological treatment","research","enzymes","waste to energy"]}';
       window.imv.dynWidgets = '{"display":"1","tags":["biofuel","Recycling","Biological Treatment","research","Enzymes","Waste to Energy"],"originId":6077}';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/en_US-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
