<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Refuse Collection Vehicles – Going Down ‘Electric Avenue’ &laquo; Opinion &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="6611" />
	<meta name="description" content="I’m sure Eddy Grant never had the waste industry in mind when he performed his hit in 1982, but finding a snappy headline linking refuse collection, emissions and pop culture is much harder than you think. " />
	<meta name="DC.Description" content="I’m sure Eddy Grant never had the waste industry in mind when he performed his hit in 1982, but finding a snappy headline linking refuse collection, emissions and pop culture is much harder than you think. " />
	<meta name="DC.Title" content="Refuse Collection Vehicles – Going Down ‘Electric Avenue’" />
	<meta name="DC.Subject" content="Refuse Collection Vehicles – Going Down ‘Electric Avenue’" />
	<meta name="keywords" content="opinion, Collection &amp; Transport, 2018 Issue 1, emissions, rcv" />
	<meta name="imv:did" content="6630" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/1847/160-0-1.33/4/malcolm-bates-refuse-collection-waste-recycling/electric-avenue-street-sign.jpg" />
	<meta property="og:title" content="Refuse Collection Vehicles – Going Down ‘Electric Avenue’" />
	<meta property="og:description" content="I’m sure Eddy Grant never had the waste industry in mind when he performed his hit in 1982, but finding a snappy headline linking refuse collection, emissions and pop culture is much harder than you think. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/refuse-collection-vehicles-going-down-electric-avenue" />
	<meta property="article:published_time" content="2018-03-12T17:11:44" />
	<meta property="article:modified_time" content="2018-03-12T17:11:44" />
	<meta property="article:tag" content="opinion" />
	<meta property="article:tag" content="Collection &amp; Transport" />
	<meta property="article:tag" content="2018 Issue 1" />
	<meta property="article:tag" content="emissions" />
	<meta property="article:tag" content="rcv" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/1847/1000-0-1.85/4/malcolm-bates-refuse-collection-waste-recycling/electric-avenue-street-sign.jpg" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Monday, <span class="autd" data-time="now">2018-03-12, 18:16</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion selected">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat">
            <span>IFAT 2018</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li><a href="https://waste-management-world.com/opinion">Opinion</a></li>
                                                                                            <li>Refuse Collection Vehicles – Going Down ‘Electric Avenue’</li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header class="with-opinion cf">
    <span class="kicker">Malcolm Bates on RCVs, Emissions and Popular Culture</span
    ><time datetime="2018-03-12T17:11:44">an hour ago</time>

    <h1>
        Refuse Collection Vehicles – Going Down ‘Electric Avenue’    </h1>
    <p>
        I’m sure Eddy Grant never had the waste industry in mind when he performed his hit in 1982, but finding a snappy headline linking refuse collection, emissions and pop culture is much harder than you think.     </p>

    
        <div class="labels with-sharer">
                <ul class="sharer cf">
    <li class="facebook" data-service="facebook" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="twitter" data-service="twitter" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="google" data-service="google" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="xing" data-service="xing" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="linkedin" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;"></li>
    </ul>
        
                <a class="label group-thema" href="https://waste-management-world.com/tag/opinion">opinion</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Collection%20&%20Transport">Collection & Transport</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/2018%20Issue%201">2018 Issue 1</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/emissions">emissions</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/rcv">rcv</a>
            </div>
    
        <a class="opinion-author" href="https://waste-management-world.com/opinion/malcolm-bates">
        <span class="image-wrapper">
                        <img src="https://cdn.waste-management-world.com/1191/100-0-1/1/-/malcolm-bates.png" alt="" style="background-color: rgb(55,56,57);" />
                    </span
        ><span class="name-wrapper">
                        <span class="blog">Opinion blog</span>
                        <span class="author">Malcolm Bates</span>
        </span>
    </a>
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/1847/1600-0-0/4/malcolm-bates-refuse-collection-waste-recycling/electric-avenue-street-sign.jpg" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/1847/670-0-1.85/4/malcolm-bates-refuse-collection-waste-recycling/electric-avenue-street-sign.jpg" alt=""  style="background-color: rgb(132,124,117);">
        </a>

                <figcaption>
                                                            <span class="credit">Image © </span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>I&rsquo;m pretty sure singer Eddy Grant never had the waste and recycling industry in mind when he performed his greatest hit way back in 1982, but finding a snappy headline linking refuse collection, vehicle emissions and popular culture is much harder than you might think.</p>

<p>While Eddie was singing about &ldquo;taking it higher&rdquo; (possibly linked to</p>

<p>the after-effects of his rather odd looking cigarette), our mission today is tak- ing smoke emissions lower. Especially in inner city areas like the real &lsquo;Electric Avenue&rsquo; which is in Brixton, London, UK. Trouble is, it&rsquo;s taking far longer than the 36 years since Eddy&rsquo;s admittedly significant hit to achieve.</p>

<p>How do I know this? Several European cities were running electric taxis, de- livery vans and refuse collection vehicles over 100 years ago. They performed well &ndash; compared to a horse, that is. Horses are, after all, highly unpredictable on the &lsquo;emissions&rsquo; front as photographs of any early 1900s street will confirm. But the electric revolution soon stalled. And has largely remained &lsquo;flat&rsquo; as a dodgy battery ever since.</p>

<p>The reasons? Low production numbers. Over-enthusiastic public relations which never matched reality (a long standing fault of Public Relations practiioners, if you ask me) and the killer punch &ndash; bus loads of self-righteous &lsquo;consultants&rsquo;, all keen to scoop up a slice of any well-meaning, but seemingly always doomed Government grant to help offset the significantly higher manufacturing cost of any design containing its own on-board power station.</p>

<p>Today? At last, things might be changing. PVI, Dennis, Mercedes, Fuso, DAF and Iveco are all in the running and Volvo and Scania each have several new concepts.</p>

<p>But while our politicians are busy making sympathetic noises to the demands from single issue pressure groups, many in our industry are still try- ing to figure out how to pay for the extra cost of advanced battery production to power the vehicles we need in order to help keep our environment clean and tidy. Falsely loading a &lsquo;green tax&rsquo; on to diesel vehicles is not the answer.</p>

<p>Local politicians declaring a &lsquo;zero-emissions&rsquo; zone when there are few suitable electric vehicles in full production shows just how far detached many of them are from the real world. So what&rsquo;s the solution? It&rsquo;s obvious, isn&rsquo;t it?</p>

<p>There has to be a major role here for the hire and leasing sector. Like, buy the vehicles, rent the batteries? There is zero residual value of course, but breaking the operating costs down to a weekly basis can help make the numbers seem less intimidating &ndash; as the team at Phoenix Danmark can confirm after a couple of years of service and repair costs of otherwise comparable Dennis &lsquo;Elite&rsquo; diesel and PVI electric refuse collection vehicles operating in Copenhagen.</p>

<p>So as this is a time for &lsquo;New Year Resolutions&rsquo;, what should our industry re- solve to do? Let&rsquo;s cut the unrealistic public relations. The true operating range of electric vehicles should be verified independently. Let&rsquo;s explore the advan- tages of very early and late evening waste collection by quieter electric vehicles.</p>

<p>Why bother? Because at last, on a two-shift-per-24 hour basis, the figures for all-electric RCVs are finally starting to add up. And by the end of this year you should finally have a choice of suitable electric vehicles on offer.</p>
</div>
        

        <div class="mobile">
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="4" checked />
                    Monthly Collection & Handling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="MPgIVXJZ39oJhkhL65jCPjFvQPLDuewefwR7jUiI">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/veolia-parters-with-knauf-insulation-on-60-000-tpa-glass-recycling-plant">
                <span class="sz">Circular Economy Project Recycles Waste Glass into Insulation</span>
                        <span class="ttl ft-title">Veolia Parters with Knauf Insulation on 60,000 TPA Glass Recycling Plant</span>
            </a>    
    
        
    <a href="/a/association-of-plastic-recyclers-recognises-industry-innovators">
                <span class="sz">Bulk Handling Systems’ Max-AI Secures Position </span>
                        <span class="ttl ft-title">Association of Plastic Recyclers Recognises Industry Innovators</span>
            </a>    
    
        
    <a href="/a/1-the-lithium-battery-recycling-challenge">
                        <span class="ttl ft-title">The Lithium Battery Recycling Challenge</span>
            </a>    
    
        
    <a href="/a/277m-waste-to-energy-order-for-mhiec-in-kawasaki-japan">
                <span class="sz">600 TDP Plant to Replace Existing Energy from Waste Facility</span>
                        <span class="ttl ft-title">$277m Waste to Energy Order for MHIEC in Kawasaki, Japan</span>
            </a>    
    
        
    <a href="/a/video-eqtec-provides-update-on-waste-to-energy-gasification-projects">
                <span class="sz">Three Energy from Waste Projects in Pipeline</span>
                        <span class="ttl ft-title">VIDEO: EQTEC Provides Update on Waste to Energy Gasification Projects</span>
            </a>    
    
        
    <a href="/a/major-cities-ramp-up-for-global-recycling-day">
                <span class="sz">Debut Bureau for International Recycling</span>
                        <span class="ttl ft-title">Major Cities Ramp-up for Global Recycling Day</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/26">
        <img src="https://img.yumpu.com/59821594/1/200x266/january-february-2018.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">January/February 2018</h4>
    <p>
        <ul>
                        <li>
                                <span>Going Greek</span>
                
                Helector completes first PPP waste project in Greece            </li>
                        <li>
                                <span>Fighting Food Waste</span>
                
                Champions 12.3 making progress            </li>
                        <li>
                                <span>Plastic Plans</span>
                
                World first EU Strategy for plastics            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/27">
        <img src="https://img.yumpu.com/59821676/1/200x266/collection-handling-january-february-2018.jpg" />
    </a>
    <div class="subscribe">
        <a href="/epaper/collection-handling">Read now</a>
    </div>
    <h4 class="ft-title">Collection & Handling January/February 2018</h4>
    <p>
        <ul>
                        <li>
                                <span>Cat’s Whiskers</span>
                
                Three new material handlers from Caterpillar            </li>
                        <li>
                                <span>New</span>
                
                Telehandlers from Liebherr            </li>
                        <li>
                                <span>Twelve Months On</span>
                
                JCB Hydradig at work in Spain            </li>
                    </ul>
    </p>
</div>
 </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://waste-management-world.com/opinion">Opinion</a></li>
                            <li>Refuse Collection Vehicles – Going Down ‘Electric Avenue’</li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion selected">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat">
            <span>IFAT 2018</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2018 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"opinion","keywords":["opinion","collection & transport","2018 issue 1","emissions","rcv"]}';
       window.imv.dynWidgets = '{"display":"1","tags":["opinion","Collection & Transport","2018 Issue 1","emissions","rcv"],"originId":6630}';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/en_US-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
