<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Simply Cups Recycling Scheme Arrives in Manchester, UK &laquo; Recycling &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="6187" />
	<meta name="description" content="Lavelle Waste Services has been appointed by the UK’s only paper cup recycling scheme, Simply Cups, as it expands its paper cup collection service to cover Manchester and the North West of England." />
	<meta name="DC.Description" content="Lavelle Waste Services has been appointed by the UK’s only paper cup recycling scheme, Simply Cups, as it expands its paper cup collection service to cover Manchester and the North West of England." />
	<meta name="DC.Title" content="Simply Cups Recycling Scheme Arrives in Manchester, UK" />
	<meta name="DC.Subject" content="Simply Cups Recycling Scheme Arrives in Manchester, UK" />
	<meta name="keywords" content="Simply Cups, Recycling, Collection &amp; Transport, paper" />
	<meta name="imv:did" content="6204" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/1380/160-0-1.33/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups.png" />
	<meta property="og:title" content="Simply Cups Recycling Scheme Arrives in Manchester, UK" />
	<meta property="og:description" content="Lavelle Waste Services has been appointed by the UK’s only paper cup recycling scheme, Simply Cups, as it expands its paper cup collection service to cover Manchester and the North West of England." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/simply-cups-recycling-scheme-arrives-in-manchester-uk" />
	<meta property="article:published_time" content="2017-06-30T11:41:09" />
	<meta property="article:modified_time" content="2017-06-30T11:41:09" />
	<meta property="article:tag" content="Simply Cups" />
	<meta property="article:tag" content="Recycling" />
	<meta property="article:tag" content="Collection &amp; Transport" />
	<meta property="article:tag" content="paper" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/1380/1000-0-1.85/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups.png" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Friday, <span class="autd" data-time="now">2017-06-30, 11:44</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling selected">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li><a href="https://waste-management-world.com/recycling">Recycling</a></li>
                                                                                            <li>Simply Cups Recycling Scheme Arrives in Manchester, UK</li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header >
    <span class="kicker">Lavelle Waste Services to Collect Waste Paper Cups in North West</span
    ><time datetime="2017-06-30T11:41:09">3 minutes ago</time>

    <h1>
        Simply Cups Recycling Scheme Arrives in Manchester, UK    </h1>
    <p>
        Lavelle Waste Services has been appointed by the UK’s only paper cup recycling scheme, Simply Cups, as it expands its paper cup collection service to cover Manchester and the North West of England.    </p>

        <div class="authors">
        By
        
        <a href="https://waste-management-world.com/authors/ben-messenger" rel="author">Ben Messenger</a>        
            </div>
    
        <div class="labels with-sharer">
                <ul class="sharer cf">
    <li class="facebook" data-service="facebook" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="twitter" data-service="twitter" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="google" data-service="google" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="xing" data-service="xing" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="linkedin" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;"></li>
    </ul>
        
                <a class="label group-thema" href="https://waste-management-world.com/tag/Simply%20Cups">Simply Cups</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Recycling">Recycling</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Collection%20&%20Transport">Collection & Transport</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/paper">paper</a>
            </div>
    
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/1380/1600-0-0/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups.png" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/1380/670-0-1.85/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups.png" alt=""  style="background-color: rgb(101,125,81);">
        </a>

                <figcaption>
                        <p>Daughter and father team, Emma and Craig Lavelle of Lavelle Waste Service.</p>
                                    <span class="credit">Image © Simply Cups</span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                
                <figure>
                    <a href="https://cdn.waste-management-world.com/1379/1600-0-0/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups-1.png" class="figlink" target="_blank">
                        <img src="https://cdn.waste-management-world.com/1379/300-0-0/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups-1.png" alt=""  style="background-color: rgb(67,62,71);">
                    </a>
                                        <figcaption>
                                                <p>James Capel, Co-founder of Simply Cups and CEO of Simply Waste Solutions.</p>
                                                                        <span class="credit">Image © Simply Cups</span>
                                            </figcaption>
                    
                </figure>
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>Lavelle Waste Services has been appointed by the UK&rsquo;s only paper cup recycling scheme, <a href="http://www.simplycups.co.uk">Simply Cups</a>, as it expands its paper cup collection service to cover Manchester and the North West of England.</p>

<p>The cup collection service, operated by Simply Cups&rsquo; co-founders, <a href="http://www.simplywastesolutions.co.uk">Simply Waste Solutions</a>, initially started in 2014 in London and the Thames Valley area. However, high demand enabled the service to quickly spread to cover the whole of the South of England and the East Midlands and the ambition was to extend the service to areas of the UK once sufficient volumes had been established.</p>

<p>Now, following last year&rsquo;s #OneMoreShot cup recycling campaign in Manchester, businesses across the North West of the country are being offered a direct cup <a href="https://waste-management-world.com/collection-handling">collection</a> and <a href="https://waste-management-world.com/recycling">recycling</a> service, whereby the used cups will be recycled into new products.</p>

<p>&ldquo;This is the first step towards rolling out a fully nationwide cup collection service,&rdquo; said James Capel, CEO of Simply Waste Solutions.</p>

<p>&ldquo;We have now established a blueprint that will enable us to appoint additional collectors, in other regions of the UK, that will provide our scheme members with a consistency of quality and service, wherever they happen to be located,&rdquo; he continued.</p>

<p><a href="http://www.lavellewaste.co.uk">Lavelle Waste Services</a>, a family-operated business, will collect used cups, from the premises of Simply Cups&rsquo; scheme members before preparing and baling the material to meet the strict specifications of the end-reprocessor.</p>

<p>&ldquo;It was important for Simply Waste Solutions that we shared the same philosophy and commitment to delivering a reliable and transparent service,&rdquo; said Craig Lavelle, Managing Director of Lavelle Waste Services.</p>

<p>&ldquo;This becomes ever more important as increasing numbers of members join the Simply Cups scheme, and cup volumes consequently grow, so that we can guarantee that all the material we collect is successfully recycled into new products at the end-reprocessor,&rdquo; he concluded.</p>

<p>Simply Waste Solutions is now in discussions with other waste management companies so that Simply Cups collections can be extended to other parts of the UK. Simply Cups customers, who do not have a direct collection service, can return their used cups via the scheme&rsquo;s existing Post-Back service that costs less than one pence per cup - based on a 9oz (255ml) cup.</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/simply-cups-launches-new-products-made-from-recycled-paper-plastic-composite">Simply Cups Launches New Products Made from Recycled Paper &amp; Plastic Composite</a><br />
Simply Cups has launched a number of initiatives including an extended collection service and a range of functional products created a paper and plastic composite made from recycled cups.</p>

<p><a href="https://waste-management-world.com/a/paper-cup-recycling-scheme-kicks-off-with-high-profile-members-at-arsenals-emirates-stadium">Paper Cup Recycling Scheme Kicks off with High Profile Members at Arsenals Emirates Stadium</a><br />
The official launch event of a London wide paper cup recycling scheme, held today at Arsenal Football Clubs Emirates Stadium, saw coffee shop chain, Costa, become the latest member.</p>

<p><a href="https://waste-management-world.com/a/paper-cups-in-the-office">Comment: Paper cups - in the Office!</a><br />
They may only make up a tiny part of the waste stream, but paper cups represent the tip of a disposable iceberg.&nbsp;</p>
</div>
        

        <div class="mobile">
            
            <a href="https://cdn.waste-management-world.com/1379/1600-0-0/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups-1.png" class="figlink" target="_blank">
                <figure>
                    <img class="mob-ss-imgs" src="https://cdn.waste-management-world.com/1379/300-0-0/3/simply-cups-simply-waste-solutions-lavelle-waste-services-machester-paper-recycling/simply-cups-1.png" alt=""  style="background-color: rgb(67,62,71);">

                                        <figcaption>
                                                <p>James Capel, Co-founder of Simply Cups and CEO of Simply Waste Solutions.</p>
                                                                        <span class="credit">Simply Cups</span>
                                            </figcaption>
                    
                </figure>
            </a>

                        <div class="imv-ad" data-pool="300x250"></div>
            
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="2mOEqwywtoINd8myVNdmiOfQd4Qnb37Gnu89ojjY">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/adba-huge-potential-for-biogas-from-organic-wastes-as-a-transport-fuel">
                <span class="sz">Biomethane Opportunities to Decarbonise Road Vehicles</span>
                        <span class="ttl ft-title">ADBA: Huge Potential for Biogas from Organic Wastes as a Transport Fuel</span>
            </a>    
    
        
    <a href="/a/swedish-firm-to-supply-biogas-upgrading-tech-for-italian-food-waste-plant">
                <span class="sz">Malmberg Wins Biomethane Upgrading Contract with HERAmbiente</span>
                        <span class="ttl ft-title">Swedish Firm to Supply Biogas Upgrading Tech for Italian Food Waste Plant</span>
            </a>    
    
        
    <a href="/a/seven-year-waste-recycling-contract-extension-for-amey-in-yorkshire">
                <span class="sz">Seven Year Waste & Recycling Contract Extension for Amey in Yorkshire Selby’s Waste to Feed Allerton Waste Recovery Park Facility </span>
                        <span class="ttl ft-title">Seven Year Waste & Recycling Contract Extension for Amey in Yorkshire</span>
            </a>    
    
        
    <a href="/a/suez-rolls-out-online-organic-waste-marketplace-in-france">
                <span class="sz">Organix to Link Biowaste Producers with Biogas Generators </span>
                        <span class="ttl ft-title">SUEZ Rolls Out Online Organic Waste Marketplace in France</span>
            </a>    
    
        
    <a href="/a/specialist-concrete-lining-at-900-000-cubic-metre-landfill-cell-in-herts-uk">
                <span class="sz">WALO UK Completes 13th Cell at Biffa’s Westmill Landfill Site</span>
                        <span class="ttl ft-title">Specialist Concrete Lining at 900,000 Cubic Metre Landfill Cell in Herts, UK</span>
            </a>    
    
        
    <a href="/a/6000-tpd-waste-to-energy-deal-for-mhi-in-shanghai-china">
                <span class="sz">Contract to Supply Flue Gas Treatment & Waste Heat Recovery</span>
                        <span class="ttl ft-title">6000 TPD Waste to Energy Deal for MHI in Shanghai, China</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/18">
        <img src="https://img.yumpu.com/58606732/1/200x266/may-june-2017.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">May/June 2017</h4>
    <p>
        <ul>
                        <li>
                                <span>IN THE DOCK</span>
                
                Ship owners called to account over recycling on beaches            </li>
                        <li>
                                <span>Carbon Black</span>
                
                Black Gold?            </li>
                        <li>
                                <span>Leachate Lessons</span>
                
                Reverse osmosis and more            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div> </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://waste-management-world.com/recycling">Recycling</a></li>
                            <li>Simply Cups Recycling Scheme Arrives in Manchester, UK</li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling selected">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2017 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"recycling","keywords":["simply cups","recycling","collection & transport","paper"]}';
       window.imv.dynWidgets = '{"display":"1","tags":["Simply Cups","Recycling","Collection & Transport","paper"],"originId":6204}';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/en_US-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
