<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Veolia Secures Contract to Manage Radioactive Fracking Waste in West Virginia  &laquo; Landfill &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="6401" />
	<meta name="description" content="French environmental services firm, Veolia has been selected by West Virginian firm Antero Resources, to treat radioactive waste from its fracking operations." />
	<meta name="DC.Description" content="French environmental services firm, Veolia has been selected by West Virginian firm Antero Resources, to treat radioactive waste from its fracking operations." />
	<meta name="DC.Title" content="Veolia Secures Contract to Manage Radioactive Fracking Waste in West Virginia " />
	<meta name="DC.Subject" content="Veolia Secures Contract to Manage Radioactive Fracking Waste in West Virginia " />
	<meta name="keywords" content="veolia, Landfill, Oil &amp; Gas, Radioactive" />
	<meta name="imv:did" content="6414" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/1623/160-0-1.33/5/antero-resources-veolia-waste-fracking-clearwater-tenorm/antero-clearwater-facility.png" />
	<meta property="og:title" content="Veolia Secures Contract to Manage Radioactive Fracking Waste in West Virginia " />
	<meta property="og:description" content="French environmental services firm, Veolia has been selected by West Virginian firm Antero Resources, to treat radioactive waste from its fracking operations." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/veolia-secures-contract-to-manage-radioactive-fracking-waste-in-west-virginia" />
	<meta property="article:published_time" content="2017-10-12T11:42:42" />
	<meta property="article:modified_time" content="2017-10-12T11:42:42" />
	<meta property="article:tag" content="veolia" />
	<meta property="article:tag" content="Landfill" />
	<meta property="article:tag" content="Oil &amp; Gas" />
	<meta property="article:tag" content="Radioactive" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/1623/1000-0-1.85/5/antero-resources-veolia-waste-fracking-clearwater-tenorm/antero-clearwater-facility.png" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Thursday, <span class="autd" data-time="now">2017-10-12, 12:36</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill selected">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li><a href="https://waste-management-world.com/landfill">Landfill</a></li>
                                                                                            <li>Veolia Secures Contract to Manage Radioactive Fracking Waste in West Virginia </li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header >
    <span class="kicker">Management of Technologically Enhanced, Naturally Occurring Radioactive Materials</span
    ><time datetime="2017-10-12T11:42:42">54 minutes ago</time>

    <h1>
        Veolia Secures Contract to Manage Radioactive Fracking Waste in West Virginia     </h1>
    <p>
        French environmental services firm, Veolia has been selected by West Virginian firm Antero Resources, to treat radioactive waste from its fracking operations.    </p>

        <div class="authors">
        By
        
        <a href="https://waste-management-world.com/authors/ben-messenger" rel="author">Ben Messenger</a>        
            </div>
    
        <div class="labels with-sharer">
                <ul class="sharer cf">
    <li class="facebook" data-service="facebook" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="twitter" data-service="twitter" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="google" data-service="google" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="xing" data-service="xing" onclick="Imv_Social.sharer(this); return false;"></li>
    <li class="linkedin" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;"></li>
    </ul>
        
                <a class="label group-thema" href="https://waste-management-world.com/tag/veolia">veolia</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Landfill">Landfill</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Oil%20&%20Gas">Oil & Gas</a>
                <a class="label group-thema" href="https://waste-management-world.com/tag/Radioactive">Radioactive</a>
            </div>
    
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/1623/1600-0-0/5/antero-resources-veolia-waste-fracking-clearwater-tenorm/antero-clearwater-facility.png" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/1623/670-0-1.85/5/antero-resources-veolia-waste-fracking-clearwater-tenorm/antero-clearwater-facility.png" alt=""  style="background-color: rgb(99,119,77);">
        </a>

                <figcaption>
                                                            <span class="credit">Image © Antero Resources</span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>French enviornmental services firm, <a href="http://www.veolia.com">Veolia</a> has been selected by West Virginian firm Antero Resources, to treat radioactive waste from its fracking operations.</p>

<p>Veolia said that under the contract it will manage the sophisticated process of loading, packaging, transporting and proper disposal of water treatment sludge at its Clearwater Facility near Pennsboro, West Virginia.</p>

<p>The contract will take advantage of Veolia&rsquo;s holistic solutions to tackle the world&rsquo;s toughest waste challenges for clients when it comes to environmental waste and remediation support.</p>

<p>Under this up to 10-year, $70 million contract, Veolia said that it will utilise its broad expertise to address the water treatment sludge produced at the facility.</p>

<p>This includes collecting and treating TENORM (Technologically Enhanced, Naturally Occurring Radioactive Materials) which are exposed to the environment as a result of &lsquo;human activities&rsquo;.</p>

<p>&ldquo;Veolia&rsquo;s broad and comprehensive expertise allows us to provide this vital service for Antero and we&rsquo;re pleased they have selected us to handle this important work,&rdquo; said Veolia North America president and CEO William J. &ldquo;Bill&rdquo; DiCroce.</p>

<p>Steve Hopper, executive vice president and chief operating officer of Veolia North America Industrial Water and Regeneration Services added: &ldquo;Ensuring the safe and efficient treatment and <a href="https://waste-management-world.com/recycling">recycling</a> of water is a vital part of oil and gas exploration activities, and it is critical that the materials generated from that work are properly managed.&rdquo;</p>

<p>In 2015, Antero contracted with Veolia to design, build, operate and maintain the water treatment and recycling plant near Pennsboro.</p>

<p>The facility&rsquo;s construction is under commission. The sludge-related services agreed to in today&rsquo;s contract will be provided in addition to the construction and operation-maintenance of that facility, which includes the scope of low-level TENORM waste segregation.</p>

<p>As part of the agreement, Veolia will also provide a comprehensive Environmental Health and Safety program to protect Veolia&rsquo;s employees and subcontractors, the public, and the environment.</p>

<p>&ldquo;Segregation and disposal of TENORM waste in a safe and reliable manner to an approved landfill is key to Antero&rsquo;s operations,&rdquo; said Al Schopp, SVP and Chief Administrative Officer for Antero Resources.</p>

<p>&ldquo;Veolia&rsquo;s expertise in providing a comprehensive solution for TENORM waste segregation and management has been great value to Antero in achieving its long term sustainability goals.&rdquo;</p>

<p>Once completed, the Clearwater facility will treat and recycle 60,000 barrels of produced water a day.</p>

<p><strong>New Landfill</strong><br />
As part of the facility&rsquo;s design &ndash; which further integrates Antero&rsquo;s operational practices for water reuse and recycling, Antero has proposed an onsite landfill&nbsp;to safely and efficiently dispose of salts.</p>

<p>According to <a href="http://www.anteromidstream.com/">Antero</a> the water treatment process will separate incoming water and associated solids, including salt that will comprise approximately 92% of all solid byproducts from the facility.</p>

<p>A large percentage of the salt is of such high quality that it will be commercially marketable. The remaining salt will be of landfill-quality.</p>

<p>The proposed permit would only authorise disposal of salt and would not authorise disposal of any other industrial, commercial or residential waste at the landfill.</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/veolia-creates-radioactive-waste-handling-recycling-division">Veolia Creates Radioactive Waste Handling &amp; Recycling Division</a><br />
Veolia, has created an integrated entity dedicated to nuclear facility clean-up and treatment of lowand intermediate-level radioactive waste.</p>

<p><a href="https://waste-management-world.com/a/video-boffins-in-bristol-create-nuclear-powered-battery-from-radioactive-waste">VIDEO: Boffins in Bristol Create Nuclear Powered Battery from Radioactive Waste</a><br />
A team of scientists at Bristol University have developed a technology that uses radioactive waste to create a nuclear powered battery encased in man-made diamond with a potential lifespan of thousands of years.</p>

<p><a href="https://waste-management-world.com/a/guest-blog-managing-waste-in-the-oil-gas-industry">GUEST BLOG: Managing Waste in the Oil &amp; Gas Industry</a><br />
Omar Abou-Sayed explains the specialist treatment and disposal techniques which should be deployed for the safe management of wastes in the oil and gas industry.</p>
</div>
        

        <div class="mobile">
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="4" checked />
                    Monthly Collection & Handling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="ZxYEcu2mVWnIkRcJHGyFDjmMyUzGJwNdluHKUWcr">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/foodservice-packaing-kerbside-recycling-collections-on-the-rise-in-us">
                <span class="sz">Foodservice Packing Kerbside Recycling Collections on the Rise </span>
                        <span class="ttl ft-title">Foodservice Packaing Kerbside Recycling Collections on the Rise in US</span>
            </a>    
    
        
    <a href="/a/video-high-tech-bins-cut-food-waste-in-seoul-by">
                <span class="sz">10,000 Containers Across South Korean Capital</span>
                        <span class="ttl ft-title">VIDEO: High-Tech Bins Cut Food Waste In Seoul by 10%</span>
            </a>    
    
        
    <a href="/a/ge-jenbacher-engines-for-malaysian-waste-to-energy-facilities">
                <span class="sz">Distributor Dana Engineering to Engineer & Install Biogas Plants </span>
                        <span class="ttl ft-title">GE Jenbacher Engines for Malaysian Waste to Energy Facilities</span>
            </a>    
    
        
    <a href="/a/99m-economic-impact-from-waste-recycling-firm-republic-services-in-oregon">
                <span class="sz">500 Employees, Almost $100m Generated for State </span>
                        <span class="ttl ft-title">$99m Economic Impact from Waste & Recycling Firm Republic Services in Oregon</span>
            </a>    
    
        
    <a href="/a/18m-fund-for-circular-economy-innovation-in-scottish-energy-sector">
                <span class="sz">Zero Waste Scotland to Manage Investments to Encourage Reuse & Recycling</span>
                        <span class="ttl ft-title">£18m Fund for Circular Economy Innovation in Scottish Energy Sector</span>
            </a>    
    
        
    <a href="/a/a-new-uk-recycling-firm-is-to-plug-the-gap-for-sockets-other-small-weee">
                <span class="sz">UNTHA Hard Drive Shredder Producing 15mm Particle Size </span>
                        <span class="ttl ft-title">A New UK Recycling Firm is to Plug the Gap for Sockets & Other Small WEEE</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/23">
        <img src="https://img.yumpu.com/59465766/1/200x266/september-october.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">September/October</h4>
    <p>
        <ul>
                        <li>
                                <span>Rise of the Machines</span>
                
                With Advances in AI, the Robots are Coming            </li>
                        <li>
                                <span>Bouncing Back</span>
                
                Veolia Reopens Plastic Recycling Plant in London            </li>
                        <li>
                                <span>Pride of Pennsylvania</span>
                
                Flying Start for TotalRecycling’s First MRF            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/22">
        <img src="https://img.yumpu.com/59465718/1/200x266/september-october-collection-handling.jpg" />
    </a>
    <div class="subscribe">
        <a href="/epaper/collection-handling">Read now</a>
    </div>
    <h4 class="ft-title">September/October Collection & Handling</h4>
    <p>
        <ul>
                        <li>
                                <span>It’s a Gas: Scotish Trial for Euro-6 Mercedes RCVs with Hydrogen Injection</span>
                
                            </li>
                        <li>
                                <span>Goupil’s ‘G4’First Impressions: Small. Slow. Useful</span>
                
                            </li>
                        <li>
                                <span>It’s Showtime – RWM Report</span>
                
                            </li>
                        <li>
                                <span>It’s a High Five for Boschung ‘S2’ Sweepers</span>
                
                            </li>
                    </ul>
    </p>
</div>
 </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li><a href="https://waste-management-world.com/landfill">Landfill</a></li>
                            <li>Veolia Secures Contract to Manage Radioactive Fracking Waste in West Virginia </li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill selected">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat%202016">
            <span>IFAT 2016</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2017 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"landfill","keywords":["veolia","landfill","oil & gas","radioactive"]}';
       window.imv.dynWidgets = '{"display":"1","tags":["veolia","Landfill","Oil & Gas","Radioactive"],"originId":6414}';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/en_US-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
