<!doctype html>

<!--[if IE 8 ]>    <html class="fixed ie8" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if IE 9 ]>    <html class="fixed ie9" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" data-ng-strict-di> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Waste Industry Unites in Call for Tougher Controls to Tackle Waste Crime &laquo; Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <meta name="imv:pid" content="6859" />
	<meta name="description" content="In a bid to tackle waste crime the UK’s waste and resource sector has called for tighter controls tougher controls and a new regime for waste carriers, brokers and dealers." />
	<meta name="DC.Description" content="In a bid to tackle waste crime the UK’s waste and resource sector has called for tighter controls tougher controls and a new regime for waste carriers, brokers and dealers." />
	<meta name="DC.Title" content="Waste Industry Unites in Call for Tougher Controls to Tackle Waste Crime" />
	<meta name="DC.Subject" content="Waste Industry Unites in Call for Tougher Controls to Tackle Waste Crime" />
	<meta name="keywords" content="" />
	<meta name="imv:did" content="6883" />
	<meta name="imv:image_recommend" content="https://cdn.waste-management-world.com/2129/160-0-1.33/3/waste-crime-ciwm-esa-recycling-resources/finger-2081169.jpg" />
	<meta property="og:title" content="Waste Industry Unites in Call for Tougher Controls to Tackle Waste Crime" />
	<meta property="og:description" content="In a bid to tackle waste crime the UK’s waste and resource sector has called for tighter controls tougher controls and a new regime for waste carriers, brokers and dealers." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://waste-management-world.com/a/waste-industry-unites-in-call-for-tougher-controls-to-tackle-waste-crime" />
	<meta property="article:published_time" content="2018-08-08T14:54:05" />
	<meta property="article:modified_time" content="2018-08-08T14:54:05" />
	<meta property="og:image" content="https://cdn.waste-management-world.com/2129/1000-0-1.85/3/waste-crime-ciwm-esa-recycling-resources/finger-2081169.jpg" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://waste-management-world.com/sitemaps/rss.xml" />

    <link media="screen" type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,300italic,700" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/fonts-MjAxNjAzMDM.css" />
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base-MjAxNzA0MDYx.css" />
    <link media="screen and (min-width: 768px)" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />

    <!--[if (lt IE 9)&(!IEMobile)]>
    <link media="screen" type="text/css" rel="stylesheet" href="/css/base.enh-MjAxNzA0MDYx.css" />
    <![endif]-->


    <!--[if lt IE 9]>
    <script type="text/javascript">
        window.html5 = {
            shivCSS: false
        };
    </script>
    <script src="/js/libs/html5shiv.min.js"></script>
    <![endif]-->

    
        <link media="screen" type="text/css" rel="stylesheet" href="/css/pgs/article/index-MjAxNzA0MDYx.css" />


</head>

<body>


    <div class="page-wrapper">
        <div id="ad-slb" class="imv-ad slb" data-pool="970x90_aussen"></div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="sharer"><span><i class="fa fa-share"></i></span></a></li>
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/sign-up">
            <i class="fa fa-user-plus"></i> Sign up        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/auth/sign-in">
            <i class="fa fa-sign-in"></i> Sign in        </a>
    </li
        ><li class="desktop-only ">
        <a href="https://waste-management-world.com/about">
            About us        </a>
    </li
    ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"><!--
        --><div class="left">
            Wednesday, <span class="autd" data-time="now">2018-08-08, 15:10</span>

            | <a href="https://waste-management-world.com/sign-up?newsletter=1" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                <span>Subscribe to our newsletter</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
                <li>
                    <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank"><i class="fa fa-google-plus"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat">
            <span>IFAT 2018</span>
        </a>
    </li>
</ul>
    
    <div class="gr-grey sharer">
    <span class="title">Share this page …</span>
    <ul class="share cf">
        <li class="facebook top">
            <a href="#" data-service="facebook" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
                <span class="text">via Facebook</span>
            </a>
        </li>
        <li class="twitter top">
            <a href="#" data-service="twitter" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
                <span class="text">via Twitter</span>
            </a>
        </li>
        <li class="google" >
            <a href="#" data-service="google" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
                <span class="text">via Google+</span>
            </a>
        </li>
    </ul>
    <ul class="share cf">
        <li class="xing" >
            <a href="#" data-service="xing" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-xing"></i></span>
                <span class="text">via XING</span>
            </a>
        </li>
        <li class="linkedin" >
            <a href="#" data-service="linkedin" onclick="Imv_Social.sharer(this); return false;">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
                <span class="text">via LinkedIn</span>
            </a>
        </li>
        <li class="email">
            <a href="#" id="nav-mob-buttons-em-share">
                <span class="icon"><i class="fa fa-lg fa-envelope"></i></span>
                <span class="text">via email</span>
            </a>
        </li>
    </ul>
    <span class="title">We in social networks …</span>
    <ul class="social cf">
        <li class="facebook">
            <a href="https://www.facebook.com/WMWMagazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-facebook"></i></span>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/WMW_Magazine" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-twitter"></i></span>
            </a>
        </li>
        <li class="youtube">
            <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-youtube"></i></span>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/grps/Waste-Management-World-4907099" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-linkedin"></i></span>
            </a>
        </li>
        <li class="google">
            <a href="https://plus.google.com/+Wastemanagementworldmag" target="_blank">
                <span class="icon"><i class="fa fa-lg fa-google-plus"></i></span>
            </a>
        </li>
    </ul>    
</div>
<div class="mob searchfield-wrapper gr-grey">
    <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
        <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
    </form>
</div></nav>
            <div class="page">
                <div class="content" id="content">

                                                            <ul class="breadcrumbs top">
                        <li><a href="/"><i class="fa fa-home"></i></a></li>
                                                                    <li>Waste Industry Unites in Call for Tougher Controls to Tackle Waste Crime</li>
                                                                </ul>
                    
                    
<div class="imv-ad" data-pool="970x90"></div>

<div class="grid with-sidebar">

    <div id="articles">
        <article class="article">

    <header >
    <span class="kicker">Call for New Regime for Waste Carriers, Brokers and Dealers</span
    ><time datetime="2018-08-08T14:54:05">15 minutes ago</time>

    <h1>
        Waste Industry Unites in Call for Tougher Controls to Tackle Waste Crime    </h1>
    <p>
        In a bid to tackle waste crime the UK’s waste and resource sector has called for tighter controls tougher controls and a new regime for waste carriers, brokers and dealers.    </p>

    
    
    </header>

        <figure class="first">
        <a href="https://cdn.waste-management-world.com/2129/1600-0-0/3/waste-crime-ciwm-esa-recycling-resources/finger-2081169.jpg" class="figlink" target="_blank">
            <img src="https://cdn.waste-management-world.com/2129/670-0-1.85/3/waste-crime-ciwm-esa-recycling-resources/finger-2081169.jpg" alt=""  style="background-color: rgb(2,27,27);">
        </a>

                <figcaption>
                                                            <span class="credit">Image © </span>
                    </figcaption>
            </figure>
    
    
    <div class="text-wrapper cf">


                <aside id="article-aside">

                        <div class="desktop">
                            </div>

            <div class="imv-ad" data-pool="300x250"></div>

                    </aside>
        
                <div class="text" id="main-article-text"><p>In a bid to tackle waste crime the UK&rsquo;s waste and resource sector has called for tighter controls tougher controls and a new regime for waste carriers, brokers and dealers.</p>

<p>A group of organisations which includes representatives from resource and waste sector trade and professional bodies (<a href="http://www.esauk.org">ESA</a>, <a href="https://www.ciwm.co.uk">CIWM</a>, and <a href="https://www.uroc.uk">UROC</a>) and independent regulatory advisors, has carried out a detailed review of the carriers, brokers and dealers (CBD) regulatory regime and issued a strong call for improvement.</p>

<p>According to the group operators should demonstrate competence, responsibility and transparency to enable proper regulation and the prevention of on-going damage to communities and local environments caused by waste crime, according to a cross-sector expert group.</p>

<p><strong>ESA&rsquo;s executive director Jacob Hayler commented:</strong><br />
&ldquo;Our &nbsp;<a href="http://www.esauk.org/esa_reports/20170502_Rethinking_Waste_Crime.pdf">Rethinking Waste Crime report</a>, published last year, identified the current regime for waste carriers, brokers and dealers as a significant source of &lsquo;leakage&rsquo; of waste materials from the UK&rsquo;s regulated systems, and of a wide range of real and potential criminal activity.&nbsp; This is largely due to low barriers to entry and loose or unenforceable operating standards and regulatory requirements.</p>

<p>&quot;We are calling for the Government to commit to implement a series of measures, preferably within the framework of the forthcoming Resources and Waste strategy, to improve the regulatory regime.&rdquo;</p>

<p><strong>CIWM&rsquo;s chief executive Dr Colin Church added:</strong><br />
&ldquo;Waste that is managed badly or illegally, and deposited in the wrong place, causes misery for local communities, can damage health and local environments and costs governments, local authorities, land owners and taxpayers millions of pounds in lost revenue and clean-up costs.</p>

<p>&ldquo;It is a growing problem and while additional resources have been made available by the government in recent years to tackle waste crime, we are a long way from turning the tide.&rdquo;</p>

<p>A series of clear and detailed recommendations and proposals for improvement have been put forward to the Department for Environment, Food and Rural Affairs (Defra) including:</p>

<ul>
	<li>Increasing the requirements and standards for becoming a CBD. This will enable greater confidence in the credibility of the CBD regime and will reduce opportunities for waste criminals to exploit the current weaknesses in the system.</li>
	<li>Strengthening the links in the relationship between the producer and the carrier, and between the carrier (and any broker) and recovery or disposal site.</li>
	<li>Optimising the role of the producer to retain their obligation and responsibility while also placing more onus on CBDs as waste professionals.</li>
	<li>Ensuring CBDs are competent, that they understand their responsibilities and the role they need to play in securing legal compliance and preventing waste crime.</li>
</ul>

<p><strong>Separation</strong></p>

<p>The overarching proposal is to separate carriers, brokers and dealers by applying different regulatory requirements and a tiered approach to each (dependent on scale and nature of waste operations) and to replace the current easy-entry &lsquo;registration&rsquo; of CBDs with a tighter system of &lsquo;permitting&rsquo;. This would require applicants to provide specified information, comply with specified conditions, and pay an appropriate fee to enable greater regulatory oversight.</p>

<p>At a more detailed level, specific proposals are put forward for each CBD category.</p>

<p><strong>Waste Carriers</strong></p>

<ul>
	<li>A tiered approach to permitting of waste carriers dependent on the scale and nature of waste carried.</li>
	<li>An application fee to enable appropriate compliance monitoring of upper tier carriers by regulators.</li>
	<li>Robust identity checks on applicants.</li>
	<li>A requirement for upper tier waste carriers to demonstrate &lsquo;operator competence&rsquo; on an ongoing basis in a similar way to other waste management activities operating under an environmental permit. For example, technical competence, past record of convictions and compliance and, in some cases, financial competence and/or liability insurance should be required.</li>
	<li>Permits that are valid for a specified period and may be suspended or revoked in the event of failure to meet obligations.</li>
	<li>A requirement for upper tier carriers to provide specified evidence to the producer or previous holder of the waste of the end destination of the waste and that it has been passed to another authorised person, via relevant documentation or electronic record.</li>
	<li>A requirement for specified information to be retained for two years.&nbsp;</li>
	<li>The introduction of relevant offences, regulatory powers and records of compliance breaches/relevant convictions to reflect the above requirements and to enable appropriate regulatory oversight.&nbsp;</li>
</ul>

<p><strong>Brokers and dealers</strong></p>

<ul>
	<li>Similar controls and regulatory oversight to be applied to both brokers and dealers as are applied to upper tier carriers, with consideration of a tiered approach based on scale and nature of waste handled.</li>
	<li>The need for proportionate compliance monitoring to be reflected in an appropriate application fee and annual subsistence charge.</li>
</ul>

<p>The expert group has also suggested that changes to the Duty of Care regime may also be necessary, particularly in relation to the record-keeping requirements, to meet the strengthened CBD regime being proposed.</p>

<p>CIWM and ESA are also working together with regulators and other stakeholders to roll out the third phase of the <a href="http://www.rightwasterightplace.com/">Right Waste, Right Place campaign</a> later this year. The campaign provides information and practical advice to help businesses meet their waste Duty of Care obligations and ensure that they don&rsquo;t find themselves on the wrong side of the law.</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/esa-report-604m-cost-of-waste-crime-in-england">ESA Report: &pound;604m Cost of Waste Crime in England</a><br />
The waste and recycling industry in England, along with the tax payer, is losing some &pound;604 million per year due to waste crime such as illegal dumping, according to a new report</p>

<p><a href="https://waste-management-world.com/a/space-surveillance-spy-firm-launches-service-to-identify-waste-crime">Space Surveillance Spy Firm Launches Service to Identify Waste Crime</a><br />
A service which uses &lsquo;spy in the sky&rsquo; satellite technologies to detect waste crime is being launched by UK firm Air &amp; Space Evidence - the &ldquo;world&rsquo;s first space detective agency&rdquo;.</p>

<p><a href="https://waste-management-world.com/a/ciwm-report-waste-industry-must-prepare-for-new-responsibilities-consumption-patterns">CIWM Report: Waste Industry Must Prepare for New Responsibilities &amp; Consumption Patterns</a><br />
The waste industry must keep up with technology driven changes to consumer behaviour as well as increased responsibility in the resource supply chain, according to a new report commissioned by the CIWM.</p>
</div>
        

        <div class="mobile">
                    </div>



        
    </div>

    <div class="imv-ad" data-pool="468x60"></div>




    
        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="form" action="https://waste-management-world.com/sign-up?newsletter=1&back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label>
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="1" checked />
                    Weekly Bulletin                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="4" checked />
                    Monthly Collection & Handling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="2"  />
                    Monthly Recycling                </label>
                                <label class="checkbox">
                    <input type="checkbox" name="newsletters[]" value="3"  />
                    Monthly Waste to Energy                </label>
                            </div>

            <input type="hidden" name="_token" value="bj3oZMc0DfJecY1sU4pCkIh3i0brrmFyz0YCKHip">
            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK        </button>
    </section>
</div>
    
    <div id="mob-suggestions"></div>
</article>
    </div>

    <aside class="sidebar" id="sidebar"> <div class="widget mostread">
    <h4 class="ft-title">Most read today</h4>
    
            
    <a href="/a/video-australias-largest-waste-to-fuel-plant-opens-in-sydney">
                <span class="sz">250,000 TPA Plant to Recovery Materials & Fuel from Industrial & Construction Waste</span>
                        <span class="ttl ft-title">VIDEO: Australia’s Largest Waste to Fuel Plant Opens in Sydney</span>
            </a>    
    
        
    <a href="/a/40-mw-waste-to-energy-plant-approved-in-lahore-pakistan">
                        <span class="ttl ft-title">40 MW Waste to Energy Plant Approved in Lahore, Pakistan</span>
            </a>    
    
        
    <a href="/a/waste-to-energy-deals-among-20-french-contracts-worth-1bn-for-suez">
                <span class="sz">Energy from Waste, Biowaste, Medical Waste & Cleaning Contracts</span>
                        <span class="ttl ft-title">Waste to Energy Deals Among 20 French Contracts Worth €1bn for SUEZ</span>
            </a>    
    
        
    <a href="/a/first-english-food-waste-facility-to-pass-anaerobic-digestion-certification-scheme">
                <span class="sz">Bore Hill Farm Biodigester Recognised for Operational Good Practice</span>
                        <span class="ttl ft-title">First English Food Waste Facility to Pass Anaerobic Digestion Certification Scheme </span>
            </a>    
    
        
    <a href="/a/veolia-to-recycle-120m-coffee-cups-in-the-uk-next-year">
                <span class="sz">Collection & Recycling Programme Includes Costa, Starbucks and McDonald’s</span>
                        <span class="ttl ft-title">Veolia to Recycle 120m Coffee Cups in the UK Next Year</span>
            </a>    
    
        
    <a href="/a/first-organic-waste-to-renewable-natural-gas-plant-for-toronto">
                <span class="sz">Biogas from Food and Biowaste to be Injected into the Grid</span>
                        <span class="ttl ft-title">First Organic Waste to Renewable Natural Gas Plant for Toronto</span>
            </a>    
    
     

</div>
<div class="imv-ad" data-pool="300x250"></div><a class="iswa-widget" href="https://www.iswa.org/" target="_blank"><img src="/img/pgs/about/iswa-20151023.png" /></a>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/30">
        <img src="https://img.yumpu.com/60197806/1/200x266/may-june-2018.jpg" />
    </a>
    <div class="subscribe">
        <a href="/subscribe">Subscribe now</a>
    </div>
    <h4 class="ft-title">May/June 2018</h4>
    <p>
        <ul>
                        <li>
                                <span>Down in Dubai</span>
                
                World’s largest waste to energy plant to cut landfill in UAE            </li>
                        <li>
                                <span>Surviving the Chop</span>
                
                China’s National Sword policy begins to bite            </li>
                        <li>
                                <span>Coping with Composites</span>
                
                ECOBULK Project recycling complex composites            </li>
                    </ul>
    </p>
    <div class="links">
        <a style="width: 50%;" href="/epaper"><span>E-paper</span></a>
        <a style="width: 50%;" href="/about"><span style="border-right: none;">Mediakit</span></a>
        <br class="cf">
    </div>
</div>
<div class="imv-ad" data-pool="300x250"></div>
<div class="widget mag">
    <a href="https://waste-management-world.com/epaper/31">
        <img src="https://img.yumpu.com/60197825/1/200x266/may-june-collection-handling.jpg" />
    </a>
    <div class="subscribe">
        <a href="/epaper/collection-handling">Read now</a>
    </div>
    <h4 class="ft-title">May/June Collection & Handling</h4>
    <p>
        <ul>
                        <li>
                                <span>Geesinknorba Fights Back</span>
                
                The branding, new products, three alternative fuels Launched at IFAT            </li>
                        <li>
                                <span>Clean Air Resolution?</span>
                
                Hydrogen fuelled sweepers            </li>
                        <li>
                                <span>+++PLUS</span>
                
                New generation JCB excavators
New generation Stock Sweepers            </li>
                    </ul>
    </p>
</div>
 </aside></div>


                </div>
            </div>
            <div class="footer" id="footer">
            <ul class="breadcrumbs">
        <li><a href="/"><i class="fa fa-home"></i></a></li>
                    <li>Waste Industry Unites in Call for Tougher Controls to Tackle Waste Crime</li>
                </ul>
    
    
    <div class="more-from-us">More by waste-management-world.com</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="opinion ">
        <a href="https://waste-management-world.com/opinion">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="ifat-2016 ">
        <a href="https://waste-management-world.com/tag/ifat">
            <span>IFAT 2018</span>
        </a>
    </li>
</ul>


    <div class="by-line">
        <a href="/img/pgs/about/WMW-media-kit.pdf" target="_blank"><i class="fa fa-download"></i> Download media kit</a> <span class="desktop-text">|</span> <br class="mobile" />
        <a href="https://waste-management-world.com/about">Contact & Publisher</a>
    </div>

    
    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2018 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Jakub Jozefek    </div>


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        (function() {

            ga('create', 'UA-15888014-12', 'waste-management-world.com');

            
            
            ga('send', 'pageview');

            
        })();
    </script>

</div>
        </div>
        <div class="imv-ad skyscraper" data-pool="160x600_aussen"></div>

    </div>


    
    <script type="text/javascript">
       if (typeof window.imv === 'undefined') {
           window['imv'] = {};
       }
       window.imv.serviceId = 110;
       if (typeof window.imv.ads === 'undefined') {
           window['imv']['ads'] = {};
       }
       window.imv.ads.serverConfig = '{"display":1,"page":"unternehmen","keywords":[]}';
       window.imv.dynWidgets = 'null';

           </script>

            <script src="/js/libs-MjAxNzA0MDYx.js"></script>
    

    <script src="/js/base-MjAxNzA0MDYx.js"></script>
    <script src="/gettext/-MjAxNzA0MDYx.js"></script>

    
        <script src="/js/pgs/article/index-MjAxNzA0MDYx.js"></script>



</body>
</html>
