<!doctype html>
<html class="fixed" lang="en" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW | Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="izIKwM21k9NCOvG9x7tIhDTNNzVd8BwJ3jXJRMW4"/>

    <meta name="DC.Title" content="BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW" />
<meta name="DC.Subject" content="BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW" />
<meta property="og:title" content="BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW" />


<meta name="description" content="In a bid to combat the economic downturn brought about by COVID-19, Rob Stokes, Minister for Planning and Public Spaces, announced the NSW Government&#039;s &quot;Planning System Acceleration Program&quot;, MRA Consulting Group’s Esther Hughes explains." />
<meta name="DC.Description" content="In a bid to combat the economic downturn brought about by COVID-19, Rob Stokes, Minister for Planning and Public Spaces, announced the NSW Government&#039;s &quot;Planning System Acceleration Program&quot;, MRA Consulting Group’s Esther Hughes explains." />
<meta property="og:description" content="In a bid to combat the economic downturn brought about by COVID-19, Rob Stokes, Minister for Planning and Public Spaces, announced the NSW Government&#039;s &quot;Planning System Acceleration Program&quot;, MRA Consulting Group’s Esther Hughes explains." />

<meta property="og:image" content="https://imgs.waste-management-world.com/m/3083_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://waste-management-world.com/a/blog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-05-01T15:09:59+01:00" />
<meta property="article:tag" content="MRA Consultants" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="australia" />
<meta property="article:tag" content="New South Wales" />
<meta property="article:tag" content="planning" />
<meta property="article:tag" content="Markets & Policy" />
<meta property="article:tag" content="opinion" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.3fe258ff181d796d.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200429.66c164a9" />
    <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/blog/build/blog-head.css?v=20200429.66c164a9">
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper
        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw">
            <i class="fa fa-user-plus"></i> Sign up
        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/authkit/sign-in?intended=a%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw&amp;cancel=a%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw">
            <i class="fa fa-sign-in"></i> Sign in
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Friday, <span class="autd" data-time="now">2020-05-01 15:45</span>
            |
                            <a href="https://waste-management-world.com/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Subscribe to newsletter</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/groups/4907099/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    >
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
            <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW
            </li>
    </ul>


                    <article class="
    article
    
    was-blogged
    
">
    <header
    class="
        
        is-blog cf
">

        <address class="author blog-head">
    <a class="image" href="https://waste-management-world.com/blog/authors/esther-hughes" rel="author">
        
        <img src="https://imgs.waste-management-world.com/m/3082_1_170-170-1_.jpg" style="background-color: rgb(76,91,94);">

            </a>

    <div>
        <a href="https://waste-management-world.com/blog/authors/esther-hughes" rel="author">
        Esther Hughes
        </a>
        <p>
            Environmental Planner, MRA Consulting Group
        </p>
    </div>
</address>

    
    <div class="inner">
        <span class="kicker">
                            COVID-19 Stimulus Measure Could Help Accelerate 100,000+ TPA Waste Projects
                    </span
        ><time datetime="2020-05-01T15:09:59+01:00">2020-05-01 15:09:59</time>

        <h1>
            BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW
        </h1>
        <p>
            In a bid to combat the economic downturn brought about by COVID-19, Rob Stokes, Minister for Planning and Public Spaces, announced the NSW Government&#039;s &quot;Planning System Acceleration Program&quot;, MRA Consulting Group’s Esther Hughes explains.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw&amp;t=BLOG%3A+Fast+Track+for+State+Significant+Developments+Such+as+Waste+Facilities+in+NSW" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw&amp;text=BLOG%3A+Fast+Track+for+State+Significant+Developments+Such+as+Waste+Facilities+in+NSW+-+%23MRAConsultants+%23Coronavirus+%23Australia+%23NewSouthWales+%23Planning+%23Markets%26Policy+%23Opinion" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fblog-fast-track-for-state-significant-developments-such-as-waste-facilities-in-nsw&amp;title=BLOG%3A+Fast+Track+for+State+Significant+Developments+Such+as+Waste+Facilities+in+NSW&amp;summary=In+a+bid+to+combat+the+economic+downturn+brought+about+by+COVID-19%2C+Rob+Stokes%2C+Minister+for+Planning+and+Public+Spaces%2C+announced+the+NSW+Government%27s+%22Planning+System+Acceleration+Program%22%2C+MRA+Consulting+Group%E2%80%99s+Esther+Hughes+explains." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://waste-management-world.com/tag/MRA%20Consultants">
                MRA Consultants
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Coronavirus">
                Coronavirus
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/australia">
                australia
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/New%20South%20Wales">
                New South Wales
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/planning">
                planning
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Markets%20&amp;%20Policy">
                Markets &amp; Policy
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/opinion">
                opinion
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Show all 7 keywords
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Show fewer keywords
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(209,206,209);">
        <div>
    
        <a
            href="https://imgs.waste-management-world.com/m/3083_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(209,206,209);
            ">
                        <img src="https://imgs.waste-management-world.com/m/3083_2_800-0-1.85_.jpg" alt="MRA, Consulting, waste, recycling, planning, australia, new, south, wales">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW</p>

<p>COVID-19 Stimulus Measure Could Help Accelerate 100,000+ TPA Waste Projects</p>

<p>In a bid to combat the economic downturn brought about by COVID-19, Rob Stokes, Minister for Planning and Public Spaces, announced the NSW Government&#39;s &quot;<a href="https://www.planning.nsw.gov.au/News/2020/Jobs-boost-through-fast-tracked-planning-system">Planning System Acceleration Program</a>&quot;, MRA Consulting Group&rsquo;s Esther Hughes explains.</p>

<p>The program aims to fast-track planning processes in order to stimulate the construction industry and minimise jobs loss. These will drive faster approvals for State Significant Developments (SSDs), re-zonings and development applications (DAs).</p>

<p>Many waste and recycling applications (those above 100,000tpa) fall under SSD.</p>

<p>As a result, the waste and recycling industry has an exceptional opportunity to invest in site development and planning approvals to deliver much needed waste infrastructure in NSW.</p>

<p>The program aims to:</p>
<div id="inline-suggestions"></div>


<ul>
	<li>Fast-track assessments of SSDs, rezonings and DAs.</li>
	<li>Support councils and planning panels to quickly process local and regionally significant DAs.</li>
	<li>Introduce a &lsquo;one stop shop&rsquo; for industry to progress projects that may be &lsquo;stuck in the system&rsquo;.</li>
	<li>Clear the backlog of cases in the Land and Environment Court by appointing 2 additional Acting Commissioners.</li>
	<li>Give the Minister more scope to make more decisions to allow projects to go ahead.</li>
</ul>

<p>Separately, the Minister has made a further order to allow for building work to be carried out on a Saturday, Sunday or Public Holiday thus allowing for construction works to progress faster.</p>

<p>The Minister has asked the Independent Planning Commission to alter how it holds public hearings to ensure they remain &quot;open and transparent&quot; and has made a number of comments in support of the new Program:</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<ul>
	<li>&quot;In planning, our duty during the pandemic is to think about what we can do&rdquo;</li>
	<li>&quot;We can cut red tape to provide businesses with flexibility, we can override normal processes to keep people in jobs and the economy moving and we can process so many projects and proposals that have been stuck in the system for too long&quot;</li>
	<li>&quot;This is an incredible opportunity, and we need to think of it in those ways, to get through those projects that are awaiting consideration, or part-way through consideration, so that we have a huge pipeline of projects ready to power us into recovery&quot;</li>
	<li>&quot;This is not about approving everything, this is about making sure that everything comes to a decision point as quickly as possible&quot;</li>
	<li>New projects coming in the system &ldquo;are slowing down but that gives an incredible opportunity to churn through the ones we currently have&rdquo;.</li>
</ul>

<p>A conversation between MRA and the Department of Planning, Infrastructure and Environment ascertained that the current planning and approvals process is still in place. More resources have been allocated to process fast track applications, however the statutory timeframes still apply, including the time taken to obtain the Secretary&rsquo;s Environment Assessment Requirements and the mandatory exhibition period.</p>

<p><a href="http://mraconsulting.com.au/">MRA</a> has a specialist team dedicated to waste and recycling planning approvals. For more information, please contact Esther on 0427 139 702 or <a href="mailto:esther@mraconsulting.com.au">esther@mraconsulting.com.au</a>m</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-2"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="csb-form" action="https://waste-management-world.com/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Weekly Bulletin <span>| Every Friday</span></span>
                            <p>A round-up of the week’s key events in the waste &amp; recycling industry.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Waste to Energy Monthly <span>| First Tuesday of the Month</span></span>
                            <p>The month’s top stories from the world of waste to energy.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="4"  />
                            <span>Collection &amp; Handling Monthly <span>| Second Tuesday of the Month</span></span>
                            <p>Top coverage of refuse collection vehicles, plant equipment and industry news.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Recycling Newsletter <span>| Third Tuesday of the Month</span></span>
                            <p>The biggest stories of the month from the recycling sector.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="izIKwM21k9NCOvG9x7tIhDTNNzVd8BwJ3jXJRMW4">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Consent to privacy policy
                </span>
                <p>
                    With my sign up I agree to the <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy Policy</a>.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                BLOG: Fast Track for State Significant Developments Such as Waste Facilities in NSW
            </li>
    </ul>



    <div class="more-from-us">More from Waste Management World</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    >
</ul>

    <div class="by-line">
        <a href="/a/7412">Imprint</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Contact</a> |
        <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy policy</a>
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Vienna
    </div>
</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/waste-management-world.com\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["MRA Consultants","Coronavirus","australia","New South Wales","planning","Markets & Policy","opinion"]},"queue":[{"pool":"300x250","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Wmw_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Wmw_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Wmw_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"Wmw_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Wmw_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Wmw_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Wmw_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20190612]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=en&v=20200429.66c164a9"></script>


    <script src="/build/js/base.2e0e48f3a446bab4.js?lang=en"></script>

        <script>
        (function(win) {
            win._imvArticleId = 7715;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=en&v=20200429.66c164a9"></script>
    <script src="/build/js/pgs/article/subscribe.692badf1e2a702fc.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-12';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-12', 'waste-management-world.com');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
