<!doctype html>
<html class="fixed" lang="en" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>BIR Update on the Impact of COVID-19 Measures to Scrap Recycling Yards Around the World | Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="XnmzFnpcUSQQ13SYEPPao97EBfmjoNlaBCVvZPby"/>

    <meta name="DC.Title" content="BIR Update on the Impact of COVID-19 Measures to Scrap Recycling Yards Around the World" />
<meta name="DC.Subject" content="BIR Update on the Impact of COVID-19 Measures to Scrap Recycling Yards Around the World" />
<meta property="og:title" content="BIR Update on the Impact of COVID-19 Measures to Scrap Recycling Yards Around the World" />


<meta name="description" content="The Bureau of International Recycling (BIR) is providing ad hoc updates from its Ambassadors around the world on the impacts on recyclers as the world takes unprecedented measures to tackle COVID-19." />
<meta name="DC.Description" content="The Bureau of International Recycling (BIR) is providing ad hoc updates from its Ambassadors around the world on the impacts on recyclers as the world takes unprecedented measures to tackle COVID-19." />
<meta property="og:description" content="The Bureau of International Recycling (BIR) is providing ad hoc updates from its Ambassadors around the world on the impacts on recyclers as the world takes unprecedented measures to tackle COVID-19." />

<meta property="og:image" content="https://imgs.waste-management-world.com/m/3030_1_1200-0-1.85_.png" />

<meta property="og:url" content="https://waste-management-world.com/a/bir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-03-26T11:52:11+00:00" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="bir" />
<meta property="article:tag" content="Recycling" />
<meta property="article:tag" content="Scrap metal" />
<meta property="article:tag" content="Markets & Policy" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.3fe258ff181d796d.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200130.43ec001b" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper
        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world">
            <i class="fa fa-user-plus"></i> Sign up
        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/authkit/sign-in?intended=a%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world&amp;cancel=a%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world">
            <i class="fa fa-sign-in"></i> Sign in
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Thursday, <span class="autd" data-time="now">2020-03-26 12:01</span>
            |
                            <a href="https://waste-management-world.com/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Subscribe to newsletter</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/groups/4907099/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    >
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
            <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                BIR Update on the Impact of COVID-19 Measures to Scrap Recycling Yards Around the World
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            From the US to the UAE, the Scrap Industry is Being Hit by Counter Coronavirus Measures
                    </span
        ><time datetime="2020-03-26T11:52:11+00:00">2020-03-26 11:52:11</time>

        <h1>
            BIR Update on the Impact of COVID-19 Measures to Scrap Recycling Yards Around the World
        </h1>
        <p>
            The Bureau of International Recycling (BIR) is providing ad hoc updates from its Ambassadors around the world on the impacts on recyclers as the world takes unprecedented measures to tackle COVID-19.
        </p>

                <div class="authors">
            From <span rel="author">Ben Messenger</span>
        </div>
        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world&amp;t=BIR+Update+on+the+Impact+of+COVID-19+Measures+to+Scrap+Recycling+Yards+Around+the+World" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world&amp;text=BIR+Update+on+the+Impact+of+COVID-19+Measures+to+Scrap+Recycling+Yards+Around+the+World+-+%23Coronavirus+%23Bir+%23Recycling+%23ScrapMetal+%23Markets%26Policy" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fbir-update-on-the-impact-of-covid-19-measures-to-scrap-recycling-yards-around-the-world&amp;title=BIR+Update+on+the+Impact+of+COVID-19+Measures+to+Scrap+Recycling+Yards+Around+the+World&amp;summary=The+Bureau+of+International+Recycling+%28BIR%29+is+providing+ad+hoc+updates+from+its+Ambassadors+around+the+world+on+the+impacts+on+recyclers+as+the+world+takes+unprecedented+measures+to+tackle+COVID-19." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://waste-management-world.com/tag/Coronavirus">
                Coronavirus
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/bir">
                bir
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Recycling">
                Recycling
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Scrap%20metal">
                Scrap metal
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Markets%20&amp;%20Policy">
                Markets &amp; Policy
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Show all 5 keywords
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Show fewer keywords
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(245,245,245);">
        <div>
    
        <a
            href="https://imgs.waste-management-world.com/m/3030_1_1280-0-0_.png"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(245,245,245);
            ">
                        <img src="https://imgs.waste-management-world.com/m/3030_1_800-0-1.85_.png" alt="coronavirus, waste, recycling, scrap, bir">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>The Bureau of International Recycling (BIR) is providing ad hoc&nbsp;updates from its <a href="https://bir.cmail19.com/t/d-l-mjiuhe-juqurjkhd-y/">Ambassadors</a> around the world on the impacts on recyclers as the world takes unprecedented measures to tackle COVID-19.</p>

<p><strong>In the US,</strong> the situation varies from state to state. The most populous of these, California, has shut down all non-essential industries but scrap recycling is considered to be essential as it is an important link in the supply chain. However, business is very slow; it is possible to buy and to sell but exporting is very tough, with no availability of containers.</p>

<p><strong>In Europe,</strong> Italy is closing down smelters as part of its bid to control the pandemic by shutting all non-essential companies. Owing to a shortage of workers in France, most small to medium-sized businesses are closed. Large enterprises are partially open, with only 40% of yards in operation. While there is no more retail business, they are being supplied by those production plants still in operation. However, there is a question over how long this will continue.</p>

<p><strong>In the UK,</strong> following an announcement on the evening of March 23, people in the UK have been told not to leave their homes other than for essential reasons such as food shopping. Scrap has been included in the category of critical industries and large merchants saw a flurry of activity last week, mainly as a result of their smaller counterparts wanting to turn stock into money. Some merchants have closed their doors.</p>

<p><strong>In Saudi Arabia,</strong> following two days of complete lockdown in there has been a shift to stringent measures being applied to scrap yards between 7am and 6pm, with a curfew in place for the intervening hours. Factories and ports are still open.</p>
<div id="inline-suggestions"></div>


<p><strong>In the United Arab Emirates (UAE),</strong> meanwhile, yards in Sharjah are still in operation but business is slow for both ferrous and non-ferrous metals. Local mills are making it tough in terms of both taking deliveries and on payments, while export activity is minimal as the buyers are not there. Even Korean and Malaysian buyers, who previously had always made payments on time, have now requested delays.</p>

<p><strong>In Kuwait and in Lebanon</strong>, yards are closed, although the latter&rsquo;s ports are still open. For the Middle East in general, policy changes are coming along every day, building up the uncertainty over April deliveries and supplies worldwide.</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<p><strong>In India,</strong> the word used to describe the situation is &ldquo;panic&rdquo;. Mumbai is in total lockdown and nobody can leave their homes in many parts of Gujarat; the government has announced a raft of closures, including stopping trains up to March 31 which is almost like a curfew. Pakistan, meanwhile, is in partial lockdown and yards are not working as normal.</p>

<p><strong>In Singapore</strong> there is no official lockdown and, technically speaking, scrap yards are open for business. This is not the case in practice, however, because the majority of workers are either Chinese who haven&rsquo;t returned since the Chinese New Year holidays or Malaysians who can&rsquo;t return because of border closures. There is also massive logistical disruption to container shipments.</p>

<p><strong>Malaysia </strong>is effectively in lockdown regarding import cargoes, with only essential goods permitted. With scrap metals not categorized as essential, their importation is not being allowed at present.</p>

<p><strong>Read More</strong><br />
<a href="https://waste-management-world.com/a/fead-member-states-must-recognise-waste-as-essential-public-services">FEAD: Member States Must Recognise Waste as &ldquo;Essential Public Services&rdquo;</a><br />
As &lsquo;Services of General Economic Interest&rsquo; (SGEI), FEAD has called on countris across Europe to clearly recognise waste management and recycling activities as &ldquo;essential public services&rdquo;.</p>

<p><a href="https://waste-management-world.com/a/esa-welcomes-key-worker-status-for-waste-industry-in-face-of-coronavirus">ESA Welcomes &lsquo;Key Worker&rsquo; Status for Waste Industry in Face of Coronavirus</a><br />
The UK&rsquo;s Environmental Services Association has welcomed the government&rsquo;s recognition of waste operatives as key workers enabling them to continue to send their children to school but called for more protections to safeguard solid waste management.<br />
<a href="https://waste-management-world.com/a/coronavirus-advice-for-the-australian-waste-recycling-industry">Coronavirus Advice for the Australian Waste &amp; Recycling Industry</a><br />
The Waste Management and Resource Recovery Association of Australia has developed guidance to assist in providing direction to hospitals, aged, and health care providers managing COVID-19 affected materials, and to assist those who are managing waste.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-2"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="csb-form" action="https://waste-management-world.com/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Weekly Bulletin <span>| Every Friday</span></span>
                            <p>A round-up of the week’s key events in the waste &amp; recycling industry.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Waste to Energy Monthly <span>| First Tuesday of the Month</span></span>
                            <p>The month’s top stories from the world of waste to energy.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="4"  />
                            <span>Collection &amp; Handling Monthly <span>| Second Tuesday of the Month</span></span>
                            <p>Top coverage of refuse collection vehicles, plant equipment and industry news.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Recycling Newsletter <span>| Third Tuesday of the Month</span></span>
                            <p>The biggest stories of the month from the recycling sector.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="XnmzFnpcUSQQ13SYEPPao97EBfmjoNlaBCVvZPby">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Consent to privacy policy
                </span>
                <p>
                    With my sign up I agree to the <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy Policy</a>.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                BIR Update on the Impact of COVID-19 Measures to Scrap Recycling Yards Around the World
            </li>
    </ul>



    <div class="more-from-us">More from Waste Management World</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    >
</ul>

    <div class="by-line">
        <a href="/a/7412">Imprint</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Contact</a> |
        <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy policy</a>
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Vienna
    </div>
</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/waste-management-world.com\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Coronavirus","bir","Recycling","Scrap metal","Markets & Policy"]},"queue":[{"pool":"300x250","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Wmw_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Wmw_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Wmw_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"Wmw_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Wmw_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Wmw_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Wmw_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20190612]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=en&v=20200130.43ec001b"></script>


    <script src="/build/js/base.2e0e48f3a446bab4.js?lang=en"></script>

        <script>
        (function(win) {
            win._imvArticleId = 7668;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=en&v=20200130.43ec001b"></script>
    <script src="/build/js/pgs/article/subscribe.692badf1e2a702fc.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-12';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-12', 'waste-management-world.com');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
