<!doctype html>
<html class="fixed" lang="en" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>IN DEPTH: Waste to Energy &amp; The European Green Deal | Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="ct2QELcw7kCsbOPxQf8JGz00D6o9LBErZIvu8mNc"/>

    <meta name="DC.Title" content="IN DEPTH: Waste to Energy &amp; The European Green Deal" />
<meta name="DC.Subject" content="IN DEPTH: Waste to Energy &amp; The European Green Deal" />
<meta property="og:title" content="IN DEPTH: Waste to Energy &amp; The European Green Deal" />


<meta name="description" content="In order to deal with our waste here in Europe in an environmentally sound way, appropriate capacity for both recycling and for treating residual waste must be made available. EWEP’s Dr Ella Stengler and Agné Razgaityté explore the implications of Green Deal on realiusing this." />
<meta name="DC.Description" content="In order to deal with our waste here in Europe in an environmentally sound way, appropriate capacity for both recycling and for treating residual waste must be made available. EWEP’s Dr Ella Stengler and Agné Razgaityté explore the implications of Green Deal on realiusing this." />
<meta property="og:description" content="In order to deal with our waste here in Europe in an environmentally sound way, appropriate capacity for both recycling and for treating residual waste must be made available. EWEP’s Dr Ella Stengler and Agné Razgaityté explore the implications of Green Deal on realiusing this." />

<meta property="og:image" content="https://imgs.waste-management-world.com/m/3147_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://waste-management-world.com/a/in-depth-waste-to-energy-the-european-green-deal" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-07-03T16:00:12+01:00" />
<meta property="article:tag" content="cewep" />
<meta property="article:tag" content="Waste to Energy" />
<meta property="article:tag" content="Green Deal" />
<meta property="article:tag" content="Markets & Policy" />
<meta property="article:tag" content="Landfill" />
<meta property="article:tag" content="Recycling" />
<meta property="article:tag" content="circular economy" />
<meta property="article:tag" content="IN DEPTH" />
<meta property="article:tag" content="2020 issue 2" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.3fe258ff181d796d.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://waste-management-world.com/epaper">
            E-paper
        </a>
    </li
        ><li >
        <a href="https://waste-management-world.com/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fin-depth-waste-to-energy-the-european-green-deal">
            <i class="fa fa-user-plus"></i> Sign up
        </a>
    </li
    ><li>
        <a href="https://waste-management-world.com/authkit/sign-in?intended=a%2Fin-depth-waste-to-energy-the-european-green-deal&amp;cancel=a%2Fin-depth-waste-to-energy-the-european-green-deal">
            <i class="fa fa-sign-in"></i> Sign in
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Friday, <span class="autd" data-time="now">2020-07-03 17:08</span>
            |
                            <a href="https://waste-management-world.com/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fin-depth-waste-to-energy-the-european-green-deal" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Subscribe to newsletter</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/groups/4907099/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    >
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
            <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                IN DEPTH: Waste to Energy &amp; The European Green Deal
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            CEWEP’s Dr Ella Stengler and Agné Razgaityté on the Implications  of the Green Deal on WtE
                    </span
        ><time datetime="2020-07-03T16:00:12+01:00">2020-07-03 16:00:12</time>

        <h1>
            IN DEPTH: Waste to Energy &amp; The European Green Deal
        </h1>
        <p>
            In order to deal with our waste here in Europe in an environmentally sound way, appropriate capacity for both recycling and for treating residual waste must be made available. EWEP’s Dr Ella Stengler and Agné Razgaityté explore the implications of Green Deal on realiusing this.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fin-depth-waste-to-energy-the-european-green-deal&amp;t=IN+DEPTH%3A+Waste+to+Energy+%26+The+European+Green+Deal" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fin-depth-waste-to-energy-the-european-green-deal&amp;text=IN+DEPTH%3A+Waste+to+Energy+%26+The+European+Green+Deal+-+%23Cewep+%23WasteToEnergy+%23GreenDeal+%23Markets%26Policy+%23Landfill+%23Recycling+%23CircularEconomy+%23INDEPTH+%232020Issue2" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fin-depth-waste-to-energy-the-european-green-deal" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fin-depth-waste-to-energy-the-european-green-deal&amp;title=IN+DEPTH%3A+Waste+to+Energy+%26+The+European+Green+Deal&amp;summary=In+order+to+deal+with+our+waste+here+in+Europe+in+an+environmentally+sound+way%2C+appropriate+capacity+for+both+recycling+and+for+treating+residual+waste+must+be+made+available.+EWEP%E2%80%99s+Dr+Ella+Stengler+and+Agn%C3%A9+Razgaityt%C3%A9+explore+the+implications+of+Green+Deal+on+realiusing+this." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://waste-management-world.com/tag/cewep">
                cewep
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Waste%20to%20Energy">
                Waste to Energy
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Green%20Deal">
                Green Deal
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Markets%20&amp;%20Policy">
                Markets &amp; Policy
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Landfill">
                Landfill
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/Recycling">
                Recycling
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/circular%20economy">
                circular economy
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/IN%20DEPTH">
                IN DEPTH
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/2020%20issue%202">
                2020 issue 2
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Show all 9 keywords
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Show fewer keywords
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(138,124,37);">
        <div>
    
        <a
            href="https://imgs.waste-management-world.com/m/3147_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(138,124,37);
            ">
                        <img src="https://imgs.waste-management-world.com/m/3147_2_800-0-1.85_.jpg" alt="cewep, waste, to, energy, green, deal">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p><em>Climate and sustainability goals have become the new raison d&rsquo;&ecirc;tre of the European Union and have been very much the driving force behind almost everything that the new European Commission has done so far. Shortly after taking office in December 2019, the new executive presented their big plan &ndash; the European Green Deal. </em></p>

<p>By <a href="http://www.cewep.eu/">CEWEP&rsquo;s</a> Dr Ella Stengler and Agnė Razgaitytė<strong>&nbsp; </strong></p>

<p>The Commission is seeking not only to make Europe the first climate-neutral continent by 2050, but is also introducing numerous environmental, energy and financial proposals in order to make Europe more sustainable in general. In this light it is important to come to evidence-based decisions to ensure that the intended results are achieved. Here, we highlight how waste management in general, and Waste to Energy (WtE) in particular, can contribute to the European climate mitigation, circularity and sustainability goals.</p>

<p><strong>Circularity and waste</strong><br />
On 11 March 2020 the European Commission published its<em> new Circular Economy Action Plan, </em>introducing a new set of ambitious proposals for circularity, from product design to sustainable waste management.</p>

<p>One of the most timely and <a>important elements of this new Communication </a>for the waste management sector in Europe is the announced intention to restrict <em>&ldquo;exports of waste that </em><em>have harmful</em> <em>environmental and health impacts in third countries&rdquo;.<strong> </strong></em>Ever since 2018, when China banned waste imports from Europe (and other Asian countries followed suit), it has been clear that we cannot continue business as usual, i.e. pretending that what is collected for recycling in Europe is actually recycled while in fact sending the often poor-quality waste materials to third countries with no knowledge of their <a>real intentions</a>.</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<p>This and the increasing environmental and climate pressures just confirm that it is our obligation as European society to deal with our waste here in Europe, where it is produced. In order to do that in an environmentally sound way, appropriate capacity for recycling and for residual waste treatment must be made available in Europe.</p>

<p><strong>A well-functioning market for secondary raw materials</strong><br />
Green Public Procurement which prioritises secondary raw materials would push for more waste being treated and used domestically, thus creating a viable European market for secondary raw materials. WtE contributes to European resource efficiency by providing metals and minerals for recycling from bottom ash, thus replacing virgin raw materials and saving considerable amounts of greenhouse gases.</p>

<p>The Commission&rsquo;s <em>Strategy for a Sustainable Built Environment,</em> including recycled content requirements and Green Public Procurement, is an important step towards well-functioning markets for secondary raw materials. This will allow WtE operators to make even more important contributions to circularity by using bottom ash for construction purposes while taking into account safety and quality criteria of the material.</p>

<p><strong>Quantitative targets</strong><br />
Quantitative targets for residual waste reduction alone will not achieve a clean circular economy. Prevention of waste generation is the number one circular goal and requires a precise and well-measured course of action.</p>
<div
    id="ad-slot-2"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<p>In the <a>Communication</a>, the European Commission announced an objective to <em>&lsquo;halve the amount of residual (non-recycled) municipal waste by 2030&rsquo;</em>. While the intention is good, one should be careful about a quantitative reduction target just for residual waste becoming counterproductive. There are considerable reasons to be worried about possible side effects like growth in fly tipping, illegal dumping and open burning of waste.</p>

<p>Illegal dumping does not just happen in third countries; we also have some notable examples here in Europe. Recently, there have been media reports about an &ldquo;explosion&rdquo; of cross-border waste trafficking and dumping in Northern France, while Poland has been struggling with waste being stored illegally and set on fire for the last few years.</p>
<div id="inline-suggestions"></div>


<p>The waste has often come from the UK and other Western European countries. There are further reports of waste being illegally transported from Italy to Romania; meanwhile, Rome&rsquo;s waste collection issue is serious enough for local doctors to issue a &ldquo;hygiene alert&rdquo;. And this is just the tip of the iceberg. There is no convincing reason to believe that if quantitative residual waste reduction targets are set, this waste will not find a &ldquo;cheap&rdquo; but dirty way. Waste always does.</p>

<p>The aim to reduce residual waste may compromise the purity of recycling streams, and this should also be avoided. While the Commission&rsquo;s Communication states that &ldquo;<em>High quality recycling relies on effective separate collection of waste&rdquo;</em>, a push for a quantitative reduction of residual waste alone could have the opposite effect and bring about considerable contamination of the recycling streams. This in turn could heavily impede the goal of minimising <em>&ldquo;the presence of substances of concern in recycled materials&rdquo;</em> and the creation of a &ldquo;<em>well-functioning internal market for secondary raw materials&rdquo;.</em></p>
<div
    id="ad-slot-3"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<p>In order to really reduce the amounts of residual waste, we need well-prepared and thoughtfully implemented measures of <a>ecodesign </a>and effective source separation of recyclables. There is a long way to go before products are designed and produced for circularity. As the recent <em>Roadmap: New Circular Economy Action Plan, European Commission, 23 December 2019</em> stresses, currently <em>&ldquo;[r]ecycled materials only meet 12% of EU&rsquo;s demand for materials&rdquo;</em>. Quality recycling should be regarded as key in increasing this share. Recycling that produces new materials in an environmentally, technically and economically sound manner in order to replace the use of virgin materials should receive the strongest support from the policymakers.</p>

<p><strong>Diversion from large-scale landfilling &ndash; an easy win for the climate </strong><br />
The Communication includes many proposals which will contribute towards Europe becoming cleaner, more sustainable and climate-neutral. However, the cornerstone of the circular economy is missing, that is the measures required to prevent the leaking of waste streams that are suitable for recycling or recovery to large-scale landfills.</p>

<p>It is disappointing that the action plan does not include further efforts on the diversion of waste from landfills. Even with the recent progress on recycling rates, approximately 175 million tonnes of waste are still being landfilled in Europe annually (and this does not include the enormous amount of mineral waste also going to landfill). This leads to more than 140 million tonnes of CO2eq emissions.</p>

<p>The targets for municipal waste landfilling were set back in 2018, but we tend to forget that municipal waste is just a small part of the total waste volume. Likewise, diverting other waste streams (industrial and commercial waste) from landfills brings not just multiple environmental benefits, including soil and water protection, but is also the low-hanging fruit for greenhouse gas mitigation in the waste sector. Setting proper landfill targets for commercial and industrial waste would also create a level playing field in the EU Member States and would be a more effective tool than just relying on landfill taxes, which are under the prerogative of the different Member States.</p>
<div
    id="ad-slot-4"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<p>It is regrettable that the Commission&rsquo;s Communication does not make the distinction between landfilling and incineration (with energy recovery) when it encourages the application of both landfill and incineration taxes. Putting both in one basket means that <a>the waste hierarchy is not respected. Not only is WtE incineration higher up the waste hierarchy </a>but it also helps the EU to become less dependent on fossil fuel imports for energy purposes, while dealing with substances of concern and other waste that is not suitable for recycling, e.g. for hygienic reasons.</p>

<p>The hygienic task that WtE fulfils for society today is as important as in the past. Remember that in the past, waste was burned as a way to deal with infectious diseases, e.g. cholera, and even though we have come a long way, hygiene and health are still strongly related. Today, we are reminded of this <a>as we face the </a>COVID-19 (coronavirus) challenge. Infectious used face masks and other sanitary items cannot be reused or recycled. The germs need to be destroyed in high temperatures.</p>

<p><strong>Energy and climate</strong><br />
On 4 March 2020, the European Commission published its proposal on the first <em>European Climate Law</em> (www.tinyurl.com/v3o8mcq). The proposed regulation aims at setting in law the EU target of climate neutrality by 2050 (net zero greenhouse gas emissions). Under the mounting pressure of all these demands, the Commission officials revealed that the Circular Economy laws <em>&ldquo;will represent &ldquo;half&rdquo; of the effort to achieve net-zero carbon emissions by 2050&rdquo;</em>.</p>

<p>As the push for the EU to act both on climate and circular economy becomes stronger, it is of crucial importance to use all the means at our disposal to achieve these goals. WtE in this context is an obvious part of the solution as it recovers energy (electricity, heat and steam) from residual (non-recyclable) waste and replaces fossil fuels.</p>
<div
    id="ad-slot-5"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<p>In some urban areas with efficient district heating in place, energy from waste covers more than half of the residents&rsquo; heat demand &ndash; a significant contribution to energy security and air quality, as residents avoid using individual boilers for heating. According to the United Nations Environment Programme, <em>&ldquo;Modern district energy systems connect renewables, waste heat, thermal storage, power grids, thermal grids and heat pumps &ndash; delivering up to 50 per cent less primary energy consumption for heating and cooling&rdquo;.</em></p>

<p>Considerable climate benefits are achieved when WtE plants provide steam to be used by the neighbouring industrial companies that can in turn decommission their fossil-fuelled boilers. Furthermore, some European WtE plants have recently started to successfully contribute to grid balancing, energy storage and decarbonisation of public transport through the production of e-hydrogen, which can afterwards be used for city buses and waste trucks.</p>

<p>By doing so, WtE plants circulate energy<strong> </strong>through sector coupling and innovative solutions, thus helping to decarbonise two sectors that are usually perceived as being difficult to decarbonise &ndash; industry and transport. This is how the WtE sector will contribute to the forthcoming European Strategy on Sustainable and Smart Mobility announced in the Commission&rsquo;s Communication on a new Circular Economy Action Plan.</p>

<p>Half of the energy produced from waste is renewable as it comes from waste of biological origin. At the same time, WtE also complements other &ndash; intermittent &ndash; renewable energy sources and delivers reliable base-load energy. The remaining (fossil) half of energy from waste is recovered as a waste treatment service to society. With regard to climate mitigation, the WtE sector is looking into possibilities of CO2 capture and usage or storage where appropriate and sustainable, provided that a necessary framework for its implementation is set up.</p>

<p><strong>Conclusion</strong><br />
Sustainable waste management contributes to greenhouse gas mitigation. Waste reduction must be implemented through ecodesign and societal behaviour changes, while artificially reducing the amount of residual waste, or &ndash; even worse &ndash; residual waste collection, can result in adverse environmental impacts and impede the development of a sustainable circular economy.</p>

<p>Diverting waste from landfills has numerous benefits, including greenhouse gas mitigation, environmental and health <a>advantages, and </a>boosting recycling and recovery. A well-established integrated waste management system, of which WtE is an integral part, and where every waste stream finds the best possible treatment option, is the only sustainable way to enable a clean circular economy.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-6"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="csb-form" action="https://waste-management-world.com/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Weekly Bulletin <span>| Every Friday</span></span>
                            <p>A round-up of the week’s key events in the waste &amp; recycling industry.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Waste to Energy Monthly <span>| First Tuesday of the Month</span></span>
                            <p>The month’s top stories from the world of waste to energy.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="4"  />
                            <span>Collection &amp; Handling Monthly <span>| Second Tuesday of the Month</span></span>
                            <p>Top coverage of refuse collection vehicles, plant equipment and industry news.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Recycling Newsletter <span>| Third Tuesday of the Month</span></span>
                            <p>The biggest stories of the month from the recycling sector.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="ct2QELcw7kCsbOPxQf8JGz00D6o9LBErZIvu8mNc">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Consent to privacy policy
                </span>
                <p>
                    With my sign up I agree to the <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy Policy</a>.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                IN DEPTH: Waste to Energy &amp; The European Green Deal
            </li>
    </ul>



    <div class="more-from-us">More from Waste Management World</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    >
</ul>

    <div class="by-line">
        <a href="/a/7412">Imprint</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Contact</a> |
        <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy policy</a>
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Vienna
    </div>
</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/waste-management-world.com\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["cewep","Waste to Energy","Green Deal","Markets & Policy","Landfill","Recycling","circular economy","IN DEPTH","2020 issue 2"]},"queue":[{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-3","targeting":[]},{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-4","targeting":[]},{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-5","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-6","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Wmw_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Wmw_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Wmw_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Wmw_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Wmw_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Wmw_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Wmw_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20190612]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=en&v=20200625.7db49410"></script>


    <script src="/build/js/base.bb43bec68f6f0875.js?lang=en"></script>

        <script>
        (function(win) {
            win._imvArticleId = 7768;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=en&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.924f8846b5b1bb19.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-12';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-12', 'waste-management-world.com');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
