<!doctype html>
<html class="fixed" lang="en" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>The Manta: Innovative eco-ship on the hunt for marine debris | Waste Management World</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="LHYs4Z9twzVQ0udIzRm4ebUUrVz22oMFUjiPtSpo"/>

    <meta name="DC.Title" content="The Manta: Innovative eco-ship on the hunt for marine debris" />
<meta name="DC.Subject" content="The Manta: Innovative eco-ship on the hunt for marine debris" />
<meta property="og:title" content="The Manta: Innovative eco-ship on the hunt for marine debris" />


<meta name="description" content="It will collect marine debris, recycle plastic, burn waste, generate electricity and power itself from its own energy sources: the multi-functional research catamaran named &quot;Manta&quot; is scheduled to be launched in 2024." />
<meta name="DC.Description" content="It will collect marine debris, recycle plastic, burn waste, generate electricity and power itself from its own energy sources: the multi-functional research catamaran named &quot;Manta&quot; is scheduled to be launched in 2024." />
<meta property="og:description" content="It will collect marine debris, recycle plastic, burn waste, generate electricity and power itself from its own energy sources: the multi-functional research catamaran named &quot;Manta&quot; is scheduled to be launched in 2024." />

<meta property="og:image" content="https://imgs.waste-management-world.com/m/3336_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://waste-management-world.com/a/the-manta-innovative-eco-ship-on-the-hunt-for-marine-debris" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-03-30T12:21:19+01:00" />
<meta property="article:tag" content="The SeaCleaners" />
<meta property="article:tag" content="Marine Debris" />
<meta property="article:tag" content="pellets" />
<meta property="article:tag" content="syngas" />
<meta property="article:tag" content="CO2" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.82482ecd09b10a64.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://waste-management-world.com"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://waste-management-world.com"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://waste-management-world.com/epaper">
            E-paper
        </a>
    </li
        ><li>
        <a href="https://waste-management-world.com/authkit/sign-in?intended=a%2Fthe-manta-innovative-eco-ship-on-the-hunt-for-marine-debris&amp;cancel=a%2Fthe-manta-innovative-eco-ship-on-the-hunt-for-marine-debris">
            <i class="fa fa-sign-in"></i> Sign in
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://waste-management-world.com/subscribe">
            Subscribe
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Tuesday, <span class="autd" data-time="now">2021-03-30 12:59</span>
            |
                            <a href="https://waste-management-world.com/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fthe-manta-innovative-eco-ship-on-the-hunt-for-marine-debris" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Subscribe to newsletter</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/WMWMagazine" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/groups/4907099/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/WMW_Magazine" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/user/WasteManagementWorld" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
                    <input type="text" name="q" placeholder="Search site …" id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://waste-management-world.com/search">
            <input type="text" name="q" placeholder="Search site …" id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                The Manta: Innovative eco-ship on the hunt for marine debris
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Sea
                    </span
        ><time datetime="2021-03-30T12:21:19+01:00">2021-03-30 12:21:19</time>

        <h1>
            The Manta: Innovative eco-ship on the hunt for marine debris
        </h1>
        <p>
            It will collect marine debris, recycle plastic, burn waste, generate electricity and power itself from its own energy sources: the multi-functional research catamaran named &quot;Manta&quot; is scheduled to be launched in 2024.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fthe-manta-innovative-eco-ship-on-the-hunt-for-marine-debris&amp;t=The+Manta%3A+Innovative+eco-ship+on+the+hunt+for+marine+debris" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fthe-manta-innovative-eco-ship-on-the-hunt-for-marine-debris&amp;text=The+Manta%3A+Innovative+eco-ship+on+the+hunt+for+marine+debris+-+%23TheSeaCleaners+%23MarineDebris+%23Pellets+%23Syngas+%23CO2" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fthe-manta-innovative-eco-ship-on-the-hunt-for-marine-debris" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwaste-management-world.com%2Fa%2Fthe-manta-innovative-eco-ship-on-the-hunt-for-marine-debris&amp;title=The+Manta%3A+Innovative+eco-ship+on+the+hunt+for+marine+debris&amp;summary=It+will+collect+marine+debris%2C+recycle+plastic%2C+burn+waste%2C+generate+electricity+and+power+itself+from+its+own+energy+sources%3A+the+multi-functional+research+catamaran+named+%22Manta%22+is+scheduled+to+be+launched+in+2024." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://waste-management-world.com/tag/The%20SeaCleaners">
                The SeaCleaners
            </a>
                                                <a class="label group-3" href="https://waste-management-world.com/tag/Marine%20Debris">
                Marine Debris
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/pellets">
                pellets
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/syngas">
                syngas
            </a>
                        <a class="label group-3" href="https://waste-management-world.com/tag/CO2">
                CO2
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Show all 5 keywords
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Show fewer keywords
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(32,43,61);">
        <div>
    
        <a
            href="https://imgs.waste-management-world.com/m/3336_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(32,43,61);
            ">
                        <img src="https://imgs.waste-management-world.com/m/3336_2_800-0-1.85_.jpg" alt="The, SeaCleaners, Manta, marine, debris">
            
                        <span class="credit">&copy; The SeaCleaners</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>The first Southeast Asia voyage is scheduled for 2025.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>The ship&#39;s design is based on a ray. A technical consortium of around twenty companies and five research laboratories spent three years working on the concept. The result was a giant catamaran 56.5 meters long and 26 meters wide that moves by using two sails with a total area of 2,500 square meters. Power is supplied by two wind turbines, two hydroelectric generators &aacute; 100 kW and almost 500 square meters of photovoltaic solar panels.</p>



<p>One of the Manta&#39;s main tasks is to collect marine debris. Thanks to a unique combination of four complementary collection devices, the Manta can collect floating macro debris as small as ten millimeters and as deep as one meter. There is no danger to marine fauna in the process. For one thing, the catamaran will move at a slow speed of two to three knots. For another, the nets are equipped with slip-through holes, and ultrasound is also used to warn the animals.Cranes on the starboard and port sides serve for larger debris such as fishing nets. In addition, two smaller boats - named &quot;Mobula&quot; after the Japanese devil ray - with a capacity of five to ten cubic meters of waste can be used: the smaller one in calm waters, the other also in stronger currents or higher waves.</p>



<h1>Plastic waste turned into pellets</h1>

<p>In the catamaran, waste collected in collection carpets is lifted out of the water by inclined conveyor belts with a suction system, and goes onto conveyor belts where it is manually separated. Metals, glass and aluminum waste are separated out, placed in two lifting containers of 40 tons each and later recycled locally on land. Organic waste ends up back in the sea. Plastic waste passes through a shredder and can be pressed into pellets. However, Frederic Silvert, a specialist in the Manta technology, points out that the material must be dry and - unlike household waste - desalinated and dechlorinated before further processing.</p>



<h1>Power supply from syngas</h1>

<p>A plant then converts the collected, sorted plastic that can no longer be recycled into electricity. Pyrolysis melts the material conveyed through a screw without a combustion process, creating syngas. The captured syngas enters a combustion chamber, and the resulting steam drives a generator and eventually a turbine that powers all onboard equipment: cockpit and navigation instruments, batteries, propulsion, and collection and sorting equipment. The plan is to achieve energy autonomy of 50 to 55 percent. With this technology, the Manta will have a recycling capacity of 3.5 tons per hour in the future. Annually, this is expected to add up to 5,000 to 10,000 metric tons of plastic to be fished off at those locations that are considered to be the main sources of waste entering the oceans - especially river mouths in Africa and Asia. But the objective is also to be flexible and open to areas that have been affected by natural disasters, Frederic Silvert explains.</p>
<div id="inline-suggestions"></div>




<h1>Energetically &quot;largely autonomous&quot;</h1>

<p>Collecting marine debris is not the only task of the Manta, which has been designed with energy efficiency, weight reduction and heat recovery in mind, in order to operate &quot;virtually emission-free&quot; and &quot;largely autonomous&quot; in terms of energy. The overall concept will also include the operation of an international research laboratory and a competence and information center on board the ship that will be open to the public. It is not for nothing that the ship is to have capacity for 34 people: in addition to twelve skippers, at least as many scientists.</p>



<h1>First voyage expected in 2025</h1>

<p>At present, the catamaran is still in the planning stage, and according to Yvan Bourgnon, the Manta initiator and founder of the environmental protection organization &quot;The SeaCleaners,&quot; only a third of the financing for the total sum of 35 million has been covered. Nevertheless, he sees his project as the beginning of &quot;a new generation of ships&quot; with a different CO2 footprint. He expects the current eco-catamaran to reduce CO2 emissions by 75 percent. The first Southeast Asia voyage is scheduled for 2025.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Do you like this kind of articles?</h1>
            	<p>Subscribe to our free newsletter!</p>

    	
        
        <form class="csb-form" action="https://waste-management-world.com/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Your email address</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">I would like to subscribe to the following newsletters</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Weekly Bulletin <span>| Every Friday</span></span>
                            <p>A round-up of the week’s key events in the waste &amp; recycling industry.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Waste to Energy Monthly <span>| First Tuesday of the Month</span></span>
                            <p>The month’s top stories from the world of waste to energy.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="4"  />
                            <span>Collection &amp; Handling Monthly <span>| Second Tuesday of the Month</span></span>
                            <p>Top coverage of refuse collection vehicles, plant equipment and industry news.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Recycling Newsletter <span>| Third Tuesday of the Month</span></span>
                            <p>The biggest stories of the month from the recycling sector.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="LHYs4Z9twzVQ0udIzRm4ebUUrVz22oMFUjiPtSpo">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Consent to privacy policy
                </span>
                <p>
                    With my sign up I agree to the <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy Policy</a>.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Subscribe for free
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">No, thanks</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                The Manta: Innovative eco-ship on the hunt for marine debris
            </li>
    </ul>



    <div class="more-from-us">More from Waste Management World</div>

    <ul class="sections gr-grey cf">
    <li class="recycling ">
        <a href="https://waste-management-world.com/recycling">
            <span>Recycling</span>
        </a>
    </li
    ><li class="waste-to-energy ">
        <a href="https://waste-management-world.com/waste-to-energy">
            <span>Waste to energy</span>
        </a>
    </li
    ><li class="collection-handling ">
        <a href="https://waste-management-world.com/collection-handling">
            <span>Collection and handling</span>
        </a>
    </li
    ><li class="biowaste ">
        <a href="https://waste-management-world.com/biowaste">
            <span>Biowaste</span>
        </a>
    </li
    ><li class="landfill ">
        <a href="https://waste-management-world.com/landfill">
            <span>Landfill</span>
        </a>
    </li
    ><li class="blog ">
        <a href="https://waste-management-world.com/blog">
            <span>Opinion</span>
        </a>
    </li
    ><li class="markets-policy ">
        <a href="https://waste-management-world.com/markets-policy">
            <span>Markets and policy</span>
        </a>
    </li
    ><li class="events ">
        <a href="https://waste-management-world.com/events">
            <span>Events</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="/a/7412">Imprint</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Contact</a> |
        <a href="https://waste-management-world.com/privacykit/policy" target="_blank">Privacy policy</a>
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        All rights reserved <span class="desktop-text">|</span> <br class="mobile" />
        Developed by Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Vienna
    </div>
</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/waste-management-world.com\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["The SeaCleaners","Marine Debris","pellets","syngas","CO2"],"page_wmw":["companies"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Wmw_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Wmw_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Wmw_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Wmw_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Wmw_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Wmw_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Wmw_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20190612]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=en&v=20210114.48efdba2"></script>


    <script src="/build/js/base.bb43bec68f6f0875.js?lang=en"></script>

        <script>
        (function(win) {
            win._imvArticleId = 8010;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=en&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.924f8846b5b1bb19.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-12';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-12', 'waste-management-world.com');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
