
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="en"
    class="no-js page-default is-article is--theme-wasteManagementWorld"
    >
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/wasteManagementWorld/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/wasteManagementWorld/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/wasteManagementWorld/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/wasteManagementWorld/favicon-48x48.png">
<link rel="manifest" href="/pwa/wasteManagementWorld/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/wasteManagementWorld/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/wasteManagementWorld/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/wasteManagementWorld/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/wasteManagementWorld/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/wasteManagementWorld/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/wasteManagementWorld/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/wasteManagementWorld/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/wasteManagementWorld/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/wasteManagementWorld/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/wasteManagementWorld/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/wasteManagementWorld/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/wasteManagementWorld/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/wasteManagementWorld/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://waste-management-world.com/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=956" media="print" onload="this.media='all'">

        
                    <script defer data-domain="waste-management-world.com" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15888014-12"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-15888014-12');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://waste-management-world.com/',
                web: 'https://waste-management-world.com',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://waste-management-world.com',
                locale: 'en',
                cookies: {
                    cookieConsent: {
                        name: 'WasteManagementWorld.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'wasteManagementWorld',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
            };
        </script>
                
                    <title>WMW | &quot;Data-driven sorting and compositional analysis is becoming…</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="waste management,waste,recycling,wmw,waste management world,waste to energy,waste collection,landfill,collection and handling,biogas">
<meta name="description" content="Waste sorting needs to be effective and fast. Things AI driven robot pickers can deliver, Recycleye&#039;s CEO Victor Dewulf is convinced. The technology…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_EN" property="og:locale">
<meta content="WMW" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://waste-management-world.com/resource-use/recycleyes-dewulf-data-driven-sorting-and-compositional-analysis-is-becoming-vital/" property="og:url">
<meta content="&quot;Data-driven sorting and compositional analysis is becoming vital&quot;" property="og:title">
<meta content="Waste sorting needs to be effective and fast. Things AI driven robot pickers can deliver, Recycleye&#039;s CEO Victor Dewulf is convinced. The technology company develops computer vision systems and robotic pickers to automate the sorting of dry mixed recyclables in facilities, using artificial…" property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/wasteManagementWorld/_1200x630_crop_center-center_82_none/Recycleye-Robotics-at-FCC-site-3.jpg?mtime=1652944751" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="Frau steht vor Wand mit vielen Bildschirmen" property="og:image:alt">
<meta name="google-site-verification" content="google-site-verification=lezI0wbRBapmVgRhaeN8Il6mpXoI5dJIjuUsUTTzFCY">
<link href="https://waste-management-world.com/resource-use/recycleyes-dewulf-data-driven-sorting-and-compositional-analysis-is-becoming-vital/" rel="canonical">
<link href="https://waste-management-world.com/" rel="home">
<link type="text/plain" href="https://waste-management-world.com/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/wmw-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/wmw/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Media planner</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/waste-management-world/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Subscription</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://waste-management-world.com/e-paper" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agency</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="/kontakt" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Contact</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://waste-management-world.com/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/WMW.png" width="2020" height="582" alt="" title="Waste Management World" />
                        </a>
                                                    <span class="header-logo__textlink">by WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    
                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://waste-management-world.com/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=3" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/" >
                                                        Resource use
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/recycling/" >
                                                        Recycling
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/recovery/" >
                                                        Recovery
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/waste-to-energy/" >
                                                        Waste to Energy
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/landfill/" >
                                                        Landfill
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/reuse/" >
                                                        Reuse
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/collection-and-handling/" >
                                                        Collection and Handling
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/" >
                                                        Materials
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/plastic/" >
                                                        Plastic
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/metals/" >
                                                        Metals
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/organic-waste/" >
                                                        Organic Waste
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/e-waste/" >
                                                        E-Waste
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/paper/" >
                                                        Paper
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/hazardous-waste/" >
                                                        Hazardous Waste
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/other-materials/" >
                                                        Other Materials
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/" >
                                                        People
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/women-in-wastemanagement/" >
                                                        Women in Wastemanagement
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/in-the-spotlight/" >
                                                        In the Spotlight
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/opinion/" >
                                                        Opinion
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/business-commentary/" >
                                                        Business Commentary
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/research/" >
                                                        Research
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/research/research-news/" >
                                                        Research News
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/research/papers-and-reports/" >
                                                        Papers and Reports
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link" target="_blank" href="https://industriemedien.shop/whitepaper/download-emissions-monitoring-handbook/" >
                                                        Whitepaper ⇗
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/" >
                                                        Business
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/digitisation/" >
                                                        Digitisation
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/business-news/" >
                                                        Business News
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/newsrooms/" >
                                                        Company newsrooms
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/events-and-fairs/" >
                                                        Events and Fairs
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/multimedia-2/" >
                                                        Multimedia
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#videos" >
                                                        Videos
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#photos" >
                                                        Photo spreads
                        </a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/resource-use/" >
                        Resource use
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/recycling/" >
                        Recycling
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/recovery/" >
                        Recovery
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/waste-to-energy/" >
                        Waste to Energy
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/landfill/" >
                        Landfill
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/reuse/" >
                        Reuse
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/collection-and-handling/" >
                        Collection and Handling
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/materials/" >
                        Materials
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/plastic/" >
                        Plastic
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/metals/" >
                        Metals
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/organic-waste/" >
                        Organic Waste
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/e-waste/" >
                        E-Waste
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/paper/" >
                        Paper
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/hazardous-waste/" >
                        Hazardous Waste
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/other-materials/" >
                        Other Materials
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/people/" >
                        People
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/women-in-wastemanagement/" >
                        Women in Wastemanagement
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/in-the-spotlight/" >
                        In the Spotlight
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/opinion/" >
                        Opinion
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/business-commentary/" >
                        Business Commentary
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/research/" >
                        Research
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/research/research-news/" >
                        Research News
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/research/papers-and-reports/" >
                        Papers and Reports
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link " target="_blank" href="https://industriemedien.shop/whitepaper/download-emissions-monitoring-handbook/" >
                        Whitepaper ⇗
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/business/" >
                        Business
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/business/digitisation/" >
                        Digitisation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/business/business-news/" >
                        Business News
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/newsrooms/" >
                        Company newsrooms
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/business/events-and-fairs/" >
                        Events and Fairs
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/multimedia-2/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#photos" >
                        Photo spreads
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://waste-management-world.com/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=3" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://waste-management-world.com/">Home</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://waste-management-world.com/resource-use/">
                                
                                    Resource use

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    &quot;Data-driven sorting and compositional analysis is becoming vital&quot;

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


    <h2 class="headline headline--topline">Business Talk AI</h2>


        
    <h1 class="headline headline--1">"Data-driven sorting and compositional analysis is becoming vital"     </h1>

                

                                    
                            

                            
                                                            
                                                                                                        
                                                                                                                                                                                                    
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                19.05.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Reading time: about 3 minutes
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/recycleye/">
                                    <em>#</em>Recycleye
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/victor-dewulf/">
                                    <em>#</em>Victor Dewulf
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/artificial-intelligence/">
                                    <em>#</em>artificial intelligence
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/business-talk/">
                                    <em>#</em>business talk
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/collection-and-handling/">
                                    <em>#</em>collection and handling
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/people-and-companies/">
                                    <em>#</em>people and companies
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/ifat/">
                                    <em>#</em>IFAT
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Waste sorting needs to be effective and fast. Things AI driven robot pickers can deliver, Recycleye&#039;s CEO Victor Dewulf is convinced. The technology company develops computer vision systems and robotic pickers to automate the sorting of dry mixed recyclables in facilities, using artificial intelligence. Dewulf talked with WMW about the challenges of AI technology for waste sorting, the possibilities, and the future.
                </div>

                                                        


                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="SWNS">
                
                                                                                                <img
                            data-src="/imager/media/wasteManagementWorld/1690872/Recycleye-Robotics-at-FCC-site-3_428fd902f4247199467725e7eccf1673.jpg"
                            data-srcset="/imager/media/wasteManagementWorld/1690872/Recycleye-Robotics-at-FCC-site-3_428fd902f4247199467725e7eccf1673.jpg 767w, /imager/media/wasteManagementWorld/1690872/Recycleye-Robotics-at-FCC-site-3_8e99ae07934feba03f0fa5f711bf46da.jpg 1199w"
                            sizes="100vw"
                            alt="FCC The first AI-powered robotic waste picking system of its kind at the re3 site in Reading, september 16 2021"
                            title="&copy; SWNS" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; SWNS                     </figcaption>
            
                    </figure>
    
                            </div>

            
                                
                                                                                
                        
    
                    
                                                
                                
                                <div id="blockid-1690957">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        





        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>What a couple of years ago sounded like science fiction is now a reality: AI-driven computer vision systems and robotic pickers. Recycleye, a growing technology company using advanced machine learning, computer vision, and robotics to commodify waste, is bringing its innovative robotic sorting technology, known as Recycleye Robotics, to IFAT 2022 after participation in Veolia Germany’s U-Start programme. Recycleye's CEO Victor Dewulf talked with WMW about the challenges of AI technology for waste sorting, the possibilities, and the digital future.</p>
<p><strong>What are the challenges for developing AI waste sorting robots?</strong></p>
<p>Crushed, folded, dirty, shredded – many aspects of waste in industrial settings render identification through AI-powered computer vision a challenge. But over our years of experience, we have aggregated a dataset of over 3 million waste images, meaning our robots are trained on the largest waste dataset in the world.</p>
<p>In an industry reliant on analog machinery and manual picking, many are resistant to transition towards intelligent technology, yet with increasingly stringent sampling and responsibility requirements, data-driven sorting and compositional analysis are becoming vital. We’re really proud to have installed our AI-driven systems with some of the leading waste management players across the UK, France, Germany, and Italy, who were ready to future-proof their facilities and invest in our European-made automating solutions.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        


                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Recycleye">
                
                                                                                                <img
                            data-src="/imager/media/wasteManagementWorld/1690781/victor-2_488989b8eeb1c45e9b1810f4a6741885.png"
                            data-srcset="/imager/media/wasteManagementWorld/1690781/victor-2_488989b8eeb1c45e9b1810f4a6741885.png 640w"
                            sizes="100vw"
                            alt="Victor Dewulf, CEO of Recycleye"
                            title="&copy; Recycleye" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Victor Dewulf, CEO of Recycleye  
                        -  
                        &copy; Recycleye                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-1690959">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        





        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p><strong>How maintenance-intensive are the robots?<br></strong></p>
<p><strong>Not maintenance-intensive at all. Our grippers need to be changed once a week, which is a 2-minute job, and the vision system wiped down once a month. A benefit of AI is that it is not impacted by dust, which NIR struggles with. Whilst comparable robotic pickers often experience tubing issues, our 6-axis robot’s efficiency means we have been able to slow the picker down by 15% to achieve the same results while ensuring none of our clients have ever experienced a tubing problem.<br><br>For peace of mind, all our clients receive an annual routine maintenance check and access to FANUC’s network of maintenance engineers local to their geography.<br></strong></p>
<p><strong>Do the waste streams need to be pre-sorted?</strong></p>
<p>It depends on the purity and efficiency that the client is aiming for each robot to achieve. Mostly, our robots automate the quality control stage of the sorting process, where a manual picker would work. At this stage, we can achieve very higher purities and efficiencies, decreasing the cost of sorting and increasing profit margins for facilities on their material bales.</p>
<p><strong>Can all different sorts of waste be sorted by AI robots?</strong> <br></p>
<p>Recycleye Robotics are purpose-built for sorting household and commercial waste and can pick any dry mixed recyclables: all types of soft and hard plastics, paper, cardboard, cartons, aluminum, etc. The attractive characteristic of AI compared to NIR, is that it can detect to object granularity as well as material granularity, for example differentiating an aluminum can from an aluminum aerosol.</p>
<p>Ultimately, the computer vision system can be taught to identify anything that the human eye can see, so the possibilities of models we could develop in the future are endless.</p>
<p><strong>What sets Recycleye’s technology apart from others?</strong></p>
<p>We observed that existing robots being applied to MRFs were large and heavy, meaning clients were paying as much for installation as the robot itself, for renovations involving busting open picking cabins and fitting steel reinforcements.</p>
<p>As a result, we developed a robot with FANUC which is intended to be retrofitted over existing facility belts over weekend downtime, eradicating installation costs. Our robot is 75% lighter than any comparable robotic picker on the market.</p>
<p>Another differentiator of Recycleye Robotics is that it is a 6-axis robot with a pneumatics system, meaning it picks an item from the belt, rotates towards the correct bin, and shoots the material into it. Meanwhile, other robots must pick an item, move over to the correct bin, and drop it in – resulting in an inefficient pick path.</p>
<p>Our technology is backed by global partners who are the best in their business: Microsoft, Nvidia, Arrow, and FANUC, and our installation with FCC Environment was the first waste-sorting robot of its kind in England.</p>
<p><strong>Where do you see the biggest market growth?</strong></p>
<p>What’s exciting about this technology is that we envision it creating whole new material resale markets: with pure food-grade PET bales selling for up to 8x more than mixed plastic bales, sorting to food-grade granularities in all material types will equip MRFs with previously impossible revenue streams. With nations across the world transitioning toward EPR schemes, this is an industry trend that is already becoming imminently important.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-1690960">
                    

<section data-label="imagerow" class="imagerow block">
    <div class="container">
        <div class="imagerow-list">

                                            <div class="imagerow-list__item-wrapper">
                    


                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure imagerow-list__item">
            <div class="figure__wrapper" data-copyright="Recycleye">
                
                                                                                                <img
                            data-src="/imager/media/wasteManagementWorld/1690878/Recycleye-Vision-AI-and-Computer-Vision_e836ab76d05c8bfad90ac05325f1c4bf.png"
                            data-srcset="/imager/media/wasteManagementWorld/1690878/Recycleye-Vision-AI-and-Computer-Vision_e836ab76d05c8bfad90ac05325f1c4bf.png 640w, /imager/media/wasteManagementWorld/1690878/Recycleye-Vision-AI-and-Computer-Vision_6e931a3ff6c36858d847f3c78b43907e.png 1280w"
                            sizes="100vw"
                            alt="Recycleye Vision AI and Computer Vision"
                            title="&copy; Recycleye" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                    <p>The computer vision system can be taught to identify anything that the human eye can see. That means the possibilities of models that could be developed in the future are endless.</p>  
                    -  
                    &copy; Recycleye                 </figcaption>
            
                    </figure>
    
                    
                </div>

            
        </div>
    </div>
</section>
                </div>

                
                        

            
            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Post Date</div>
        <div class="article-meta__value">19.05.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Last Update</div>
        <div class="article-meta__value">20.05.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://waste-management-world.com/autoren/helena-nageler-petritz/" class="author author--information ">
                


    <div class="avatar ">
        
                        


                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/wasteManagementWorld/portrait_3211112236abbb111bc387964415dc3f.jpeg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/wasteManagementWorld/portrait_3211112236abbb111bc387964415dc3f.jpeg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Helena Nageler-Petritz</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;More recommended articles&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:1699194,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Waste Management&quot;,&quot;title&quot;:&quot;Waste Management in Oman&quot;,&quot;teaser&quot;:&quot;Oman Environmental Services Holding Company (be\u2019ah) is ISWA\u2019s National Member in Oman. Here be\u2019ah introduces the waste management situation in Oman.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;be&#039;ah Waste Management Oman&quot;,&quot;title&quot;:&quot;be&#039;ah Waste Management Oman&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;be&#039;ah&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/people\/waste-management-in-oman\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1699379\/A54A0728_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;be&#039;ah Waste Management Oman&quot;,&quot;title&quot;:&quot;be&#039;ah Waste Management Oman&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;be&#039;ah&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/people\/waste-management-in-oman\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/people\/waste-management-in-oman\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;collection and handling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/collection-and-handling\/&quot;},{&quot;title&quot;:&quot;municipal waste&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/municipal-waste\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-20 10:32:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1699019,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;IFAT&quot;,&quot;title&quot;:&quot;ISWA is going to Munich!&quot;,&quot;teaser&quot;:&quot;Being the largest platform for water, sewage, waste and raw materials management, IFAT gathers the industry from all over the world\u2014its innovative offers set benchmarks for the future. ISWA will be present with a large booth at A5 238.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1703631\/learning_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1703631\/learning_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1703631\/learning_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1703631\/learning_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Learning ISWA trade fair&quot;,&quot;title&quot;:&quot;Learning ISWA trade fair&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;asier camacho fotografia&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/iswa-is-going-to-munich\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1703631\/learning_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1703631\/learning_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1703631\/learning_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1703631\/learning_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Learning ISWA trade fair&quot;,&quot;title&quot;:&quot;Learning ISWA trade fair&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;asier camacho fotografia&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/iswa-is-going-to-munich\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/iswa-is-going-to-munich\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;event&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/event\/&quot;},{&quot;title&quot;:&quot;IFAT&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/ifat\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-20 10:15:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1698767,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;IFAT&quot;,&quot;title&quot;:&quot;IFAT: The highlights of the trade fair in Munich&quot;,&quot;teaser&quot;:&quot;Less waste, reuse of raw materials, clean water, climate-resilient cities: IFAT Munich is the largest environmental technology trade fair in the world, with around 2,900 exhibitors from more than 50 countries.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;IFAT2018 TK 6728&quot;,&quot;title&quot;:&quot;IFAT2018 TK 6728&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Messe M\u00fcnchen GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/ifat-the-highlights-of-the-trade-fair-in-munich\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1698945\/IFAT2018_TK-6728_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;IFAT2018 TK 6728&quot;,&quot;title&quot;:&quot;IFAT2018 TK 6728&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Messe M\u00fcnchen GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/ifat-the-highlights-of-the-trade-fair-in-munich\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/ifat-the-highlights-of-the-trade-fair-in-munich\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;event&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/event\/&quot;},{&quot;title&quot;:&quot;IFAT&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/ifat\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-20 09:52:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1686193,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Construction and Demolition Waste&quot;,&quot;title&quot;:&quot;STADLER sees rise in demand for CDW sorting machinery&quot;,&quot;teaser&quot;:&quot;In spite of the high volumes of generated CDW, its recycling rates vary enormously in different countries around the world. But the effective management of CDW is becoming an increasingly urgent issue. And a big potential for the recycling industry.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Mixed Construction waste, STADLER&quot;,&quot;title&quot;:&quot;Mixed Construction waste&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;STADLER&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/stadler-sees-pot\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1686205\/Photo-01_Mixed_Construction-waste_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Mixed Construction waste, STADLER&quot;,&quot;title&quot;:&quot;Mixed Construction waste&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;STADLER&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/stadler-sees-pot\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/stadler-sees-pot\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;business news&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/business-news\/&quot;},{&quot;title&quot;:&quot;collection and handling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/collection-and-handling\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-17 20:57:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1662309,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Metal Recycling&quot;,&quot;title&quot;:&quot;TOMRA Recycling launches new sorting machine for aluminum&quot;,&quot;teaser&quot;:&quot;TOMRA&#039;s x-ray transmission (XRT) technology combines innovative synergies in metal and diamond recovery, once again setting new standards in sensor-based aluminum sorting.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Aluminum&quot;,&quot;title&quot;:&quot;Aluminum&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;TOMRA&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/tomra-recycling-launches-new-generation-x-tract-for-aluminum-recycling-and-processing\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1664455\/Aluminum_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Aluminum&quot;,&quot;title&quot;:&quot;Aluminum&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;TOMRA&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/tomra-recycling-launches-new-generation-x-tract-for-aluminum-recycling-and-processing\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/tomra-recycling-launches-new-generation-x-tract-for-aluminum-recycling-and-processing\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;artificial intelligence&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/artificial-intelligence\/&quot;},{&quot;title&quot;:&quot;collection and handling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/collection-and-handling\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-13 09:51:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1654911,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;AI&quot;,&quot;title&quot;:&quot;Brantner takes gold thanks to artificial intelligence&quot;,&quot;teaser&quot;:&quot;Brantner Green Solutions was awarded for its project \&quot;Hawkeye\&quot; - a contaminant scanner that detects faulty waste, evaluates waste and ensures the correct further processing.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Brantner St\u00f6rstoffscanner&quot;,&quot;title&quot;:&quot;Stoerstoffscanner tagged&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Brantner&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/brantner-takes-gold-thanks-to-artificial-intelligence\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1655058\/Stoerstoffscanner_tagged_c_Brantner_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Brantner St\u00f6rstoffscanner&quot;,&quot;title&quot;:&quot;Stoerstoffscanner tagged&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Brantner&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/brantner-takes-gold-thanks-to-artificial-intelligence\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/brantner-takes-gold-thanks-to-artificial-intelligence\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;artificial intelligence&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/artificial-intelligence\/&quot;},{&quot;title&quot;:&quot;collection and handling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/collection-and-handling\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.users&quot;,&quot;value&quot;:&quot;users&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-12 10:45:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1654424,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;AI&quot;,&quot;title&quot;:&quot;Velcro Companies joins Cyclyx as newest consortium member&quot;,&quot;teaser&quot;:&quot;Global organization Velcro joined post-use plastic feedstock supply chain innovator Cyclyx. Velcro focuses on meeting the current needs of their customers while preserving the planet for future generations.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;view of waste paper on a conveyor belt&quot;,&quot;title&quot;:&quot;view of waste paper on a conveyor belt&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;auremar - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/velcro-companies-joins-cyclyx-as-newest-consortium-member\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654518\/AdobeStock_289176858_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;view of waste paper on a conveyor belt&quot;,&quot;title&quot;:&quot;view of waste paper on a conveyor belt&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;auremar - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/velcro-companies-joins-cyclyx-as-newest-consortium-member\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/velcro-companies-joins-cyclyx-as-newest-consortium-member\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;artificial intelligence&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/artificial-intelligence\/&quot;},{&quot;title&quot;:&quot;business news&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/business-news\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-12 10:26:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1654285,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Battery Recycling&quot;,&quot;title&quot;:&quot;Waste management companies warn warn against incorrect disposal of batteries&quot;,&quot;teaser&quot;:&quot;Batteries should only be disposed of separately in the collection boxes provided, either in shops or at the rubbish tip, the Association of Austrian Waste Management Companies warn. If they end up in the residual waste, this is a fire hazard. Only at Easter, two major fires in waste and recycling companies were in the media coverage.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;e-waste, aaa, pollution, electronic, chemical, hazardous, old, batteries, environmental, item, toxic, waste, problem, toxin, leak, rust, pollutant, electricity, cells, antique, size, expired, environment, contaminated, lead, equipment, acid, harm, object, background, used, isolated, dangerous, stain, collector&quot;,&quot;title&quot;:&quot;Old battery leak isolated \/ Hazardous waste concept\/The battery&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;wisawa222 - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/waste-management-companies-warn-warn-against-incorrect-disposal-of-batteries\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654411\/AdobeStock_312446188_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;e-waste, aaa, pollution, electronic, chemical, hazardous, old, batteries, environmental, item, toxic, waste, problem, toxin, leak, rust, pollutant, electricity, cells, antique, size, expired, environment, contaminated, lead, equipment, acid, harm, object, background, used, isolated, dangerous, stain, collector&quot;,&quot;title&quot;:&quot;Old battery leak isolated \/ Hazardous waste concept\/The battery&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;wisawa222 - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/waste-management-companies-warn-warn-against-incorrect-disposal-of-batteries\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/waste-management-companies-warn-warn-against-incorrect-disposal-of-batteries\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;battery recycling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/battery-recycling\/&quot;},{&quot;title&quot;:&quot;collection and handling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/collection-and-handling\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-12 10:13:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1654120,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;IFAT&quot;,&quot;title&quot;:&quot;ADuro shredders live!&quot;,&quot;teaser&quot;:&quot;ANDRITZ will be presenting examples of its ADuro shredder product line live at booth 151\/250, hall B6:\n\u2022\tBrand-new designed rotor of an ADuro P shredder for heavy-duty operation\n\u2022\tIndustrial-scale ADuro F shredder for efficient grinding with less dust formation&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;A Duro Shredder, Andritz&quot;,&quot;title&quot;:&quot;Andritz A Duro P Shredder0489&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Croce &amp; Wir&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/artikel\/aduro-shredders-live\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654124\/Andritz_ADuro_P_Shredder0489_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;A Duro Shredder, Andritz&quot;,&quot;title&quot;:&quot;Andritz A Duro P Shredder0489&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Croce &amp; Wir&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/artikel\/aduro-shredders-live\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/artikel\/aduro-shredders-live\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;IFAT&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/ifat\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-11 22:11:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1654107,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;IFAT&quot;,&quot;title&quot;:&quot;TANA - Meet the most versatile profit makers in Hall B, booth 227\/326&quot;,&quot;teaser&quot;:&quot;Tana is expanding its product range with a new shredder model and a completely new type of disc screen. The shredder and disc screen work well both separately and as a machine chain. Meet Tana experts at IFAT to hear and see more!&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Tana IFAT&quot;,&quot;title&quot;:&quot;WMW businesslink image&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Tana&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/artikel\/tana-meet-the-most-versatile-profit-makers-in-hall-b-booth-227-326\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1654113\/WMW_businesslink_image_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Tana IFAT&quot;,&quot;title&quot;:&quot;WMW businesslink image&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Tana&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/artikel\/tana-meet-the-most-versatile-profit-makers-in-hall-b-booth-227-326\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/artikel\/tana-meet-the-most-versatile-profit-makers-in-hall-b-booth-227-326\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;IFAT&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/ifat\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-11 22:02:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[765893,1244970,765912,766018,1284737]}],&quot;id&quot;:[&quot;not&quot;,1690759]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Close Ad">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                                    <div class="footer-head__logo">
                        


                                        
    
                                                                    
                                                                                            
    
        <figure class="figure footer-head__logo__link">
            <div class="figure__wrapper">
                
                                                    <a href="https://weka-alps-media.s3.amazonaws.com/media/Logo_ISWA_rgb_diap_fullname_750px.png">                                            <img
                            data-src="/imager/media/1173307/Logo_ISWA_rgb_diap_fullname_750px_c767885ab110ea9e320534cc619b5ce7.png"
                            data-srcset="/imager/media/1173307/Logo_ISWA_rgb_diap_fullname_750px_c767885ab110ea9e320534cc619b5ce7.png 640w"
                            sizes="100vw"
                            alt=""
                            title="&copy; Logo ISWA rgb diap fullname 750px" />
                                    </a>
                            </div>

            
                    </figure>
    
                    </div>
                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/WMW_Magazine" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/WMWMagazine" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.youtube.com/user/WasteManagementWorld" >
                        


                
    
                <span class="icon icon--social-youtube" aria-label="social/youtube"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.498 6.66a3.027 3.027 0 00-2.121-2.152C19.505 4 12 4 12 4s-7.505 0-9.377.508A3.027 3.027 0 00.502 6.66C0 8.558 0 12.517 0 12.517s0 3.96.502 5.857a2.981 2.981 0 002.121 2.117C4.495 21 12 21 12 21s7.505 0 9.377-.509a2.981 2.981 0 002.122-2.117C24 16.477 24 12.517 24 12.517s0-3.96-.502-5.857zM9.546 16.112v-7.19l6.273 3.595-6.273 3.595z" fill="#000"/></svg></span>

    
                    </a>
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/">
                        Resource use
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/recycling/">
                        Recycling
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/recovery/">
                        Recovery
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/waste-to-energy/">
                        Waste to Energy
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/landfill/">
                        Landfill
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/reuse/">
                        Reuse
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/collection-and-handling/">
                        Collection and Handling
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/">
                        Materials
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/plastic/">
                        Plastic
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/metals/">
                        Metals
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/organic-waste/">
                        Organic Waste
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/e-waste/">
                        E-Waste
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/paper/">
                        Paper
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/hazardous-waste/">
                        Hazardous Waste
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/other-materials/">
                        Other Materials
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/">
                        People
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/women-in-wastemanagement/">
                        Women in Wastemanagement
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/in-the-spotlight/">
                        In the Spotlight
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/opinion/">
                        Opinion
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/business-commentary/">
                        Business Commentary
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/research/">
                        Research
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/research/research-news/">
                        Research News
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/research/papers-and-reports/">
                        Papers and Reports
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link" target="_blank" href="https://industriemedien.shop/whitepaper/download-emissions-monitoring-handbook/">
                        Whitepaper ⇗
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/">
                        Business
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/digitisation/">
                        Digitisation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/business-news/">
                        Business News
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/newsrooms/">
                        Company newsrooms
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/events-and-fairs/">
                        Events and Fairs
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/multimedia-2/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#photos">
                        Photo spreads
                    </a></li></ul></li></ul>        </div>

        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/wasteManagementWorld/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/mitgliedschaft/" >
                            Become a member
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Our newsletters
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            All subscriptions at once
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Our events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Our media planners
                        </a></li></ul>    </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-epapers">

            


<a class="button button--plain footer-epapers__link headline--2" href="/e-paper"><span class="button__text">More Magazines</span>            


                
    
                <span class="icon icon--chevron-right" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></a>

            <div class="magazines-list">
                

<div class="slider ">
    <ul class="teaser-group-list row">
        
                                                    



                
    <li class="col-xs-12 col-sm-6 col-md-4 slider__item slider__item--epaper teaser-group-list__item">    <div class="teaser teaser--epaper">
        <div class="teaser__image">
                            


                                        
    
                                                                    
                                                                                            
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="WEKA">
                
                                                    <a href="https://industriemagazin.at/">                                            <img
                            data-src="/imager/media/846350/Industriemagazin_07-08_2021_bb2b135276a552a04197408eced13de6.jpeg"
                            data-srcset="/imager/media/846350/Industriemagazin_07-08_2021_bb2b135276a552a04197408eced13de6.jpeg 767w"
                            sizes="100vw"
                            alt="Industriemagazin Cover"
                            title="&copy; WEKA" />
                                    </a>
                            </div>

            
                    </figure>
    
                    </div>

        <div class="teaser__content">
                            <p>INDUSTRIEMAGAZIN</p>
                    </div>
    </div>

</li>

                        
                        </ul>
</div>
            </div>

        </div>
    </div>

    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/privacy-policy/" >
                            Privacy Policy
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/imprint/" >
                            Imprint
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/kontakt/" >
                            Contact
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Required Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Essential
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                These cookies are mandatory required to correctly operate the Website (Session-Cookies).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytical Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                By using these cookies ISWA is enabled to collect anonymized data regarding the usage behaviour of the visitors of our Website. These cookies are only used for increasing the performance of the Website.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Functional Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Functional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                These cookies are used for certain features of the Website such as to propose an improved navigation flow or to show personalized or relevant information (e.g. interest-based advertisements).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                These cookies record your visit on the Website, each sub-site thereof and all links which have been clicked. ISWA uses this information to align the Website and advertisements according to your specific interests.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Save</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Close</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    




        
    <h6 class="headline headline--3">Cookie settings     </h6>

                    <p>We use cookies to give you the best possible service and to improve our website for you.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Accept all</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Settings</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/privacy-policy#nomodal">Privacy Policy</a> &nbsp; <a href="/imprint#nomodal">Imprint</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Close"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"What are you searching for?","search.form.daterange.label":"Select Time Range","search.form.daterange.all":"All","search.form.daterange.week":"7 days","search.form.daterange.month":"30 days","search.form.daterange.year":"1 year","search.result.headline":"Search results for \u201e{query}\u201c","search.result.pageinfo":"Page {page} of {pages}","search.noresult.headline":"Your search for \u201e{query}\u201c returned no results.","search.error.headline":"An error occured during search","search.error.subline":"Please try again.","article.readingtime.fe":"Reading time: Less than a minute|Reading time: about {minutes} minutes"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=956"></script>

            <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebSite","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-05-20T14:07:02+02:00","datePublished":"2022-05-19T09:11:00+02:00","description":"Waste sorting needs to be effective and fast. Things AI driven robot pickers can deliver, Recycleye's CEO Victor Dewulf is convinced. The technology company develops computer vision systems and robotic pickers to automate the sorting of dry mixed recyclables in facilities, using artificial intelligence. Dewulf talked with WMW about the challenges of AI technology for waste sorting, the possibilities, and the future.","headline":"\"Data-driven sorting and compositional analysis is becoming vital\"","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/wasteManagementWorld/_1200x630_crop_center-center_82_none/Recycleye-Robotics-at-FCC-site-3.jpg?mtime=1652944751"},"inLanguage":"en","mainEntityOfPage":"https://waste-management-world.com/resource-use/recycleyes-dewulf-data-driven-sorting-and-compositional-analysis-is-becoming-vital/","name":"\"Data-driven sorting and compositional analysis is becoming vital\"","publisher":{"@id":"#creator"},"url":"https://waste-management-world.com/resource-use/recycleyes-dewulf-data-driven-sorting-and-compositional-analysis-is-becoming-vital/"},{"@id":"#identity","@type":"LocalBusiness","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"logo":{"@type":"ImageObject","height":"60","url":"https://weka-alps-media.s3.amazonaws.com/media/_600x60_fit_center-center_82_none/787734/WEKA_IndustrieMedien_Logo.png?mtime=1641315226","width":"60"},"name":"WEKA Industrie Medien GmbH","priceRange":"$"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://waste-management-world.com/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://waste-management-world.com/resource-use/","name":"Resource use","position":2},{"@type":"ListItem","item":"https://waste-management-world.com/resource-use/recycleyes-dewulf-data-driven-sorting-and-compositional-analysis-is-becoming-vital/","name":"\"Data-driven sorting and compositional analysis is becoming vital\"","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-05-20T14:07:13+02:00 -->