
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="en"
    class="no-js page-default is-article is--theme-wasteManagementWorld"
    >
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/wasteManagementWorld/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/wasteManagementWorld/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/wasteManagementWorld/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/wasteManagementWorld/favicon-48x48.png">
<link rel="manifest" href="/pwa/wasteManagementWorld/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/wasteManagementWorld/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/wasteManagementWorld/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/wasteManagementWorld/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/wasteManagementWorld/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/wasteManagementWorld/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/wasteManagementWorld/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/wasteManagementWorld/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/wasteManagementWorld/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/wasteManagementWorld/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/wasteManagementWorld/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/wasteManagementWorld/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/wasteManagementWorld/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/wasteManagementWorld/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://waste-management-world.com/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1048" media="print" onload="this.media='all'">

                
                    <script defer data-domain="waste-management-world.com" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15888014-12"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-15888014-12');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://waste-management-world.com/',
                web: 'https://waste-management-world.com',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://waste-management-world.com',
                locale: 'en',
                cookies: {
                    cookieConsent: {
                        name: 'WasteManagementWorld.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'wasteManagementWorld',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '11']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Power to Gas with biological methanisation: German researchers… | WMW</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="waste management,waste,recycling,wmw,waste management world,waste to energy,waste collection,landfill,collection and handling,biogas">
<meta name="description" content="German researchers at the PFI are looking into how existing plants could be integrated into a long-term energy storage strategy based on Power to Gas…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_EN" property="og:locale">
<meta content="WMW" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://waste-management-world.com/resource-use/power-to-gas-with-biological-methanisation-german-researchers-focus-on-new-biogas-upgrading-method/" property="og:url">
<meta content="Power to Gas with biological methanisation: German researchers focus…" property="og:title">
<meta content="German researchers at the PFI are looking into how existing plants could be integrated into a long-term energy storage strategy based on Power to Gas (P2G). They developed special reactors for biological methanisation as a sub-component of P2G plants, as Stefan Dröge, Head of the Biotechnology…" property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/wasteManagementWorld/_1200x630_crop_center-center_82_none/Winzeln-Luftbild.jpg?mtime=1662457643" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="Frau steht vor Wand mit vielen Bildschirmen" property="og:image:alt">
<meta name="google-site-verification" content="google-site-verification=lezI0wbRBapmVgRhaeN8Il6mpXoI5dJIjuUsUTTzFCY">
<link href="https://waste-management-world.com/resource-use/power-to-gas-with-biological-methanisation-german-researchers-focus-on-new-biogas-upgrading-method/" rel="canonical">
<link href="https://waste-management-world.com/" rel="home">
<link type="text/plain" href="https://waste-management-world.com/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/wmw-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/wmw/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Media planner</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/waste-management-world/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Subscription</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://waste-management-world.com/e-paper" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agency</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="/kontakt" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Contact</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://waste-management-world.com/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/WMW.png" width="2020" height="582" alt="" title="Waste Management World" />
                        </a>
                                                    <span class="header-logo__textlink">by WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Search</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://waste-management-world.com/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=3" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">WEKA PRIME Articles</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/" ><span class="navigation-main__list-item__link-text">Resource use</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/recycling/" ><span class="navigation-main__list-item__link-text">Recycling</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/recovery/" ><span class="navigation-main__list-item__link-text">Recovery</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/waste-to-energy/" ><span class="navigation-main__list-item__link-text">Waste to Energy</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/landfill/" ><span class="navigation-main__list-item__link-text">Landfill</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/reuse/" ><span class="navigation-main__list-item__link-text">Reuse</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/resource-use/collection-and-handling/" ><span class="navigation-main__list-item__link-text">Collection and Handling</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/" ><span class="navigation-main__list-item__link-text">Materials</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/plastic/" ><span class="navigation-main__list-item__link-text">Plastic</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/metals/" ><span class="navigation-main__list-item__link-text">Metals</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/organic-waste/" ><span class="navigation-main__list-item__link-text">Organic Waste</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/e-waste/" ><span class="navigation-main__list-item__link-text">E-Waste</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/paper/" ><span class="navigation-main__list-item__link-text">Paper</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/hazardous-waste/" ><span class="navigation-main__list-item__link-text">Hazardous Waste</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/materials/other-materials/" ><span class="navigation-main__list-item__link-text">Other Materials</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/" ><span class="navigation-main__list-item__link-text">People</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/women-in-wastemanagement/" ><span class="navigation-main__list-item__link-text">Women in Wastemanagement</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/in-the-spotlight/" ><span class="navigation-main__list-item__link-text">In the Spotlight</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/opinion/" ><span class="navigation-main__list-item__link-text">Opinion</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/people/business-commentary/" ><span class="navigation-main__list-item__link-text">Business Commentary</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/research/" ><span class="navigation-main__list-item__link-text">Research</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/research/research-news/" ><span class="navigation-main__list-item__link-text">Research News</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/research/papers-and-reports/" ><span class="navigation-main__list-item__link-text">Papers and Reports</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link" target="_blank" href="https://industriemedien.shop/wmw-markenwelt/whitepapers/" ><span class="navigation-main__list-item__link-text">Whitepaper ⇗</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/" ><span class="navigation-main__list-item__link-text">Business</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/digitisation/" ><span class="navigation-main__list-item__link-text">Digitisation</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/business-news/" ><span class="navigation-main__list-item__link-text">Business News</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/newsrooms/" ><span class="navigation-main__list-item__link-text">Company newsrooms</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/business/events-and-fairs/" ><span class="navigation-main__list-item__link-text">Events and Fairs</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://waste-management-world.com/multimedia-2/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#videos" ><span class="navigation-main__list-item__link-text">Videos</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#photos" ><span class="navigation-main__list-item__link-text">Photo spreads</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/prime/" >
                        WEKA PRIME Articles
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/resource-use/" >
                        Resource use
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/recycling/" >
                        Recycling
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/recovery/" >
                        Recovery
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/waste-to-energy/" >
                        Waste to Energy
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/landfill/" >
                        Landfill
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/reuse/" >
                        Reuse
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/resource-use/collection-and-handling/" >
                        Collection and Handling
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/materials/" >
                        Materials
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/plastic/" >
                        Plastic
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/metals/" >
                        Metals
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/organic-waste/" >
                        Organic Waste
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/e-waste/" >
                        E-Waste
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/paper/" >
                        Paper
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/hazardous-waste/" >
                        Hazardous Waste
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/materials/other-materials/" >
                        Other Materials
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/people/" >
                        People
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/women-in-wastemanagement/" >
                        Women in Wastemanagement
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/in-the-spotlight/" >
                        In the Spotlight
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/opinion/" >
                        Opinion
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/people/business-commentary/" >
                        Business Commentary
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/research/" >
                        Research
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/research/research-news/" >
                        Research News
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/research/papers-and-reports/" >
                        Papers and Reports
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link " target="_blank" href="https://industriemedien.shop/wmw-markenwelt/whitepapers/" >
                        Whitepaper ⇗
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/business/" >
                        Business
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/business/digitisation/" >
                        Digitisation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/business/business-news/" >
                        Business News
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/newsrooms/" >
                        Company newsrooms
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://waste-management-world.com/business/events-and-fairs/" >
                        Events and Fairs
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://waste-management-world.com/multimedia-2/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#photos" >
                        Photo spreads
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://waste-management-world.com/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=3" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://waste-management-world.com/">Home</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://waste-management-world.com/resource-use/">
                                
                                    Resource use

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Power to Gas with biological methanisation: German researchers focus on new biogas upgrading method

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Biomethane</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Power to Gas with biological methanisation: German researchers focus on new biogas upgrading method     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                                                                                                                                                                    
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                Sep 6, 2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Reading time: about 4 minutes
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/stefan-droge/">
                                    <em>#</em>Stefan Dröge
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/anaerobic-digestion/">
                                    <em>#</em>anaerobic digestion
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/biogas/">
                                    <em>#</em>biogas
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/biomethane/">
                                    <em>#</em>biomethane
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/biowaste/">
                                    <em>#</em>biowaste
                                </a>
                            </li>
                                                    <li>
                                <a href="https://waste-management-world.com/thema/innovation/">
                                    <em>#</em>innovation
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    German researchers at the PFI are looking into how existing plants could be integrated into a long-term energy storage strategy based on Power to Gas (P2G). They developed special reactors for biological methanisation as a sub-component of P2G plants, as Stefan Dröge, Head of the Biotechnology Department at the PFI explains.
                </div>

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="PFI">
                
                                                                                                <img
                            data-src="/imager/media/wasteManagementWorld/2347180/Winzeln-Luftbild_428fd902f4247199467725e7eccf1673.jpg"
                            data-srcset="/imager/media/wasteManagementWorld/2347180/Winzeln-Luftbild_428fd902f4247199467725e7eccf1673.jpg 767w, /imager/media/wasteManagementWorld/2347180/Winzeln-Luftbild_8e99ae07934feba03f0fa5f711bf46da.jpg 1199w"
                            sizes="100vw"
                            alt="Winzeln, PFI, biologische Methanisierung"
                            title="&copy; PFI" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        <p>The biological methanisation on the left (the two towers) and on the right the biogas plant whose raw gas is used for methanisation.</p>  
                        -  
                        &copy; PFI                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://waste-management-world.com/resource-use/power-to-gas-with-biological-methanisation-german-researchers-focus-on-new-biogas-upgrading-method/"
                  },
                  "headline": "Power to Gas with biological methanisation: German researchers focus on new biogas upgrading method",
                  "image": "Winzeln Luftbild",
                  "datePublished": "2022-09-06T11:25:00+02:00",
                  "dateModified": "2022-09-06T12:11:55+02:00",
                  "author": {
                      "@type": "Person",
                      "name": "Helena Nageler-Petritz"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": "https://weka-alps-media.s3.amazonaws.com/media/Logo_ISWA.jpg"
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2347882">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>It took a war, but finally the whole world seems to be in a rush to find reliable alternatives to fossil fuels. Biomethane, also known as <a href="https://waste-management-world.com/resource-use/the-renewabele-natural-gas-sector-is-growing-fast/">Renewable Natural Gas (RNG</a>) is amongst the <a href="https://waste-management-world.com/resource-use/biomethane-is-the-joker-amongst-the-renewable-energies/">prime contenders</a>. <br></p>
<p><a href="https://waste-management-world.com/resource-use/biomethane-on-the-road-away-from-fossil-fuels/">Biomethane</a> is the upgraded form of biogas. Since raw biogas produced from digestion is not high quality enough to be used as a fuel gas for machinery, the proportion of methane must be increased. In a biogas upgrader, the methane in the biogas is concentrated to the standards of natural gas (CNG), from about 40 to 60% to 98 to 99%. Carbon dioxide (CO2), hydrogen sulphide (H2S), water and contaminants such as dust, oil and aerosols are removed.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2347883">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Biogas Uprading Methods     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Biogas upgrading methods can be categorised as follows:</p><ul><li>Membrane separation</li><li>Pressure swing adsorption (PSA)</li><li>Amine scrubbing</li><li>Water wash (or water scrubbing)</li></ul>
<p>Another promising method is biological methanation. The upgrading process developed by the Research Facilities Department at the testing and research institute <a href="https://www.pfi-germany.de/start/" target="_blank">PFI Germany (Prüf- und Forschungsinstitut Pirmasens) </a>does not remove CO2 from the biogas, but adds hydrogen and converts it to methane with the help of archaea (primordial bacteria). In the next step the gas is desulphurised via activated carbon and dried via an adsorption dryer. The nutrient medium and water are recovered via a sophisticated recycling system.<br><br>The pilot plant in the energy park of the city of Pirmasens has been feeding biomethane into the city’s natural gas grid since the end of 2016. However, the system still needs to be optimised for broad market entry. <br></p>
<p>Stefan Dröge, Head of the Biotechnology Department at the PFI, talks about the biological methanation method and what's necessary for a broad market entry.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2347884">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p><strong>How long has research into biological methanation been going on at the PFI?</strong><br><br>We have been active in this research field since 2012. Initially, in cooperation with the University of Mainz, we looked for suitable microorganisms for biological methanation and found what we were looking for in thermophilic biogas plants. We then worked on the development and optimisation of suitable bioreactors and bioprocess technology. <strong><br><br>Could you explain what biological methanisation is and how it works?</strong><br><br>Biological methanation makes use of the ability of certain microorganisms, so-called methanogenic archaea, to form methane from carbon dioxide and hydrogen. In most process engineering approaches, including that of PFI, these microorganisms are cultivated in a special bio-reactor that is charged with the source gases. These are biogas from running plants (agricultural BGA, waste fermentation plants, digesters), which typically contains between 35 and 50 % CO2 as raw gas, and green hydrogen from electrolysis plants powered by renewable electricity. In the reactors, the hydrogen with the CO2 content of the biogas is converted into methane by the production organisms. The biomethane can be fed into the natural gas grid or used as fuel in the form of CNG.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="PFI">
                
                                                                                                <img
                            data-src="/imager/media/wasteManagementWorld/2347106/Portrait-Stefan-Droege_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/wasteManagementWorld/2347106/Portrait-Stefan-Droege_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="Portrait Stefan Droege"
                            title="&copy; PFI" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Stefan Dröge is a microbiologist and has been Head of the Biotechnology Department since 2013.  
                        -  
                        &copy; PFI                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2347886">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p><strong>How did the researchers come up with the idea for this method?</strong><br><br>From a certain share of fluctuating RE generators (wind, solar) in electricity generation, technologies for long-term energy storage are needed to a considerable extent, this has been clear for a long time. For such long-term storage (especially seasonal), Power2Gas processes are the obvious choice. Since we have been active in the fields of process-biological and process-technical optimisation of biogas plants for more than 15 years, we were driven by the question of how the existing plants could be integrated into a long-term storage strategy based on P2G. This led to the idea of developing special reactors for biological methanisation as a sub-component of P2G plants.<strong><br><br>What are the advantages over established biomethane production processes?</strong><br><br>In conventional biomethane production, the CO2 content of the raw biogas is split off by physical or chemical processes and released into the atmosphere. P2G processes with biological methanisation make it possible to use this CO2 fraction for additional biomethane production and, via the connected electrolysis plants, to simultaneously absorb surplus electricity from RE plants and use it in an economically viable way.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2347887">
                    

<section data-label="imagerow" class="imagerow block">
    <div class="container">
        <div class="imagerow-list">

                                            <div class="imagerow-list__item-wrapper">
                    

    

                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure imagerow-list__item">
            <div class="figure__wrapper" data-copyright="Steffen Forster">
                
                                                    <a>                                            <img
                            data-src="/imager/media/wasteManagementWorld/2347753/Rieselstrom-Reaktoren_biol_meth_e836ab76d05c8bfad90ac05325f1c4bf.jpg"
                            data-srcset="/imager/media/wasteManagementWorld/2347753/Rieselstrom-Reaktoren_biol_meth_e836ab76d05c8bfad90ac05325f1c4bf.jpg 640w, /imager/media/wasteManagementWorld/2347753/Rieselstrom-Reaktoren_biol_meth_6e931a3ff6c36858d847f3c78b43907e.jpg 1280w"
                            sizes="100vw"
                            alt="Rieselstrom Reaktoren biologische methanisierung, Winzeln, PFI"
                            title="&copy; Steffen Forster" />
                                    </a>
                            </div>

                            <figcaption class="article-image-caption">                    <p>The trickle flow reactor for the biological methanisation at the PFI. </p>  
                    -  
                    &copy; Steffen Forster                 </figcaption>
            
                    </figure>
    
                    
                </div>

            
        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2347889">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p><strong>What is still necessary for a broad market entry and by when do you expect this to be possible?</strong></p>
<p>So far, several factors have stood in the way of a broad market entry. With RES shares in the electricity mix &lt;50%, surplus electricity is only available irregularly and to a limited extent. Due to the legal regulations (feed-in priority and fixed electricity tariffs), electricity from plants still operating under the Renewable Energy Sources Act (EEG) is generally too expensive or not available for the operation of P2G plants. Against the background that natural gas was available in large quantities and very cheaply until the beginning of this year, the development and construction of capacities for biomethane production have not been a particularly high priority for both industry and politics. However, due to the accelerated expansion of renewable energy plants and the current gas crisis, the situation has changed considerably and we are already seeing a significant increase in demand from industry and the energy sector for P2G solutions. This means that the framework conditions for a broader market entry are now in place.</p>
<p><strong>Are there other biogas upgrading/biomethane production methods that will be researched at the PFI in the future?</strong></p>
<p>We see our expertise in the areas of biogas and biological methanation and will continue to focus on these technologies. <strong><br></strong></p>
<p><strong>To your knowledge, are there other projects worldwide that are looking at new methods for biomethane production?</strong></p>
<p>Regarding Power2Gas processes with biological methanisation, Germany is clearly a pioneer, especially in terms of developing and optimising the technology. However, there is also increased demand for such plants from abroad.</p>
<p><strong><br></strong></p>
<p><strong>About Stefan Dröge:</strong> Stefan Dröge is a microbiologist and holds a PhD from Johannes Gutenberg University Mainz. He has been at the PFI since 2007, initially as a research assistant in the Bioenergy and Fermentation department. He has been head of the Biotechnology Department since 2013.<br>Focus of activities: Biogas and Power2Gas, development of fermentation processes and bioprocess engineering, fermentative extraction of biobased chemical feedstocks based on residues.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Post Date</div>
        <div class="article-meta__value">Sep 6, 2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Last Update</div>
        <div class="article-meta__value">Sep 6, 2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://waste-management-world.com/autoren/helena-nageler-petritz/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/wasteManagementWorld/portrait_3211112236abbb111bc387964415dc3f.jpeg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/wasteManagementWorld/portrait_3211112236abbb111bc387964415dc3f.jpeg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Helena Nageler-Petritz</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;More recommended articles&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2286737,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Climate Policy&quot;,&quot;title&quot;:&quot;Inflation Reduction Act helps accelerate growth of green energy sources&quot;,&quot;teaser&quot;:&quot;After long discussions, the Inflation Reduction Act became law mid-August. The new policy tackles the climate crisis by focusing on clean energy sources, like wind, solar or renewable natural gas.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Concept depicting new possibilities for the development of ecological battery technologies and green energy storage in the form of a battery-shaped pond located in a lush forest. 3d rendering.&quot;,&quot;title&quot;:&quot;Concept depicting new possibilities for the development of ecolo&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;malp - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/inflation-reduction-act\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2291618\/AdobeStock_457142876_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Concept depicting new possibilities for the development of ecological battery technologies and green energy storage in the form of a battery-shaped pond located in a lush forest. 3d rendering.&quot;,&quot;title&quot;:&quot;Concept depicting new possibilities for the development of ecolo&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;malp - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/inflation-reduction-act\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/business\/inflation-reduction-act\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;biogas&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/biogas\/&quot;},{&quot;title&quot;:&quot;biomethane&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/biomethane\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-26 11:45:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2282160,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Biomethane in the US&quot;,&quot;title&quot;:&quot;The Renewabele Natural Gas Sector is growing fast&quot;,&quot;teaser&quot;:&quot;The energy crisis has the world searching for viable alternatives to fossil fuels. Biomethane or renewable natural gas (RNG) as it is called in the US, for many is one of the best options. Patrick Serfass, executive director of the American Biogas Council talks about RNG in the US, new policies accelerating growth, and the future of the technology.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Biogas plant next to a yellow grain field. Summer sky with blue clouds. The evening sun lights up the gas storage tanks.&quot;,&quot;title&quot;:&quot;Biogas plant with filled storage tank&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;M.Rode-Foto - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/the-renewabele-natural-gas-sector-is-growing-fast\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2286696\/AdobeStock_517363603_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Biogas plant next to a yellow grain field. Summer sky with blue clouds. The evening sun lights up the gas storage tanks.&quot;,&quot;title&quot;:&quot;Biogas plant with filled storage tank&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;M.Rode-Foto - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/the-renewabele-natural-gas-sector-is-growing-fast\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/the-renewabele-natural-gas-sector-is-growing-fast\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;anaerobic digestion&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/anaerobic-digestion\/&quot;},{&quot;title&quot;:&quot;bio fuels&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/bio-fuels\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.subscribers&quot;,&quot;value&quot;:&quot;subscribers&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-26 10:23:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2245010,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Innovation in wastewater treatment&quot;,&quot;title&quot;:&quot;Aquaporin announces collaboration on novel desalination and wastewater pilot project&quot;,&quot;teaser&quot;:&quot;A collaboration between Aquaporin, University of Las Palmas de Gran Canaria, and Canary Islands Institute of Technology will develop a revolutionizing forward osmosis pilot plant based in Mancomunidad del Sureste de Gran Canaria.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Joerg Vogel, Aquaporin, Environment Climate issues Energy issues Natural resources Partnerships, cooperations Science, technology Environment, Energy Environmental technology, Recycling Sustainability\/CSR Water\/Ocean environment&quot;,&quot;title&quot;:&quot;Joerg Vogel, Aquaporin&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Thomas Tolstrup&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/aquaporin-announces-collaboration-on-novel-desalination-and-wastewater-pilot-project\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2245215\/Joerg-Vogel_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Joerg Vogel, Aquaporin, Environment Climate issues Energy issues Natural resources Partnerships, cooperations Science, technology Environment, Energy Environmental technology, Recycling Sustainability\/CSR Water\/Ocean environment&quot;,&quot;title&quot;:&quot;Joerg Vogel, Aquaporin&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Thomas Tolstrup&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/aquaporin-announces-collaboration-on-novel-desalination-and-wastewater-pilot-project\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/aquaporin-announces-collaboration-on-novel-desalination-and-wastewater-pilot-project\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;innovation&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/innovation\/&quot;},{&quot;title&quot;:&quot;press release&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/press-release\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-17 14:49:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2183633,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Recycling legislation in the US&quot;,&quot;title&quot;:&quot;SWANA supports passage of Recycling Infastructure and Acessibility Act&quot;,&quot;teaser&quot;:&quot;The bipartisan companion bill was introduced to the US Senate in March und was passed at the end of July. Its aim is to to establish a grant program for communities who lack recycling access.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;3d rendering of green trash bin on round wooden block and brown wooden gavel. Digital art. Rubbish can. Ecology and environment.&quot;,&quot;title&quot;:&quot;3d rendering of open green trash bin on round wooden block and b&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;gearstd - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/swana-supports-passage-of-recycling-infastructure-and-acessibility-act\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2183704\/AdobeStock_292699893_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;3d rendering of green trash bin on round wooden block and brown wooden gavel. Digital art. Rubbish can. Ecology and environment.&quot;,&quot;title&quot;:&quot;3d rendering of open green trash bin on round wooden block and b&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;gearstd - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/swana-supports-passage-of-recycling-infastructure-and-acessibility-act\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/swana-supports-passage-of-recycling-infastructure-and-acessibility-act\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;biowaste&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/biowaste\/&quot;},{&quot;title&quot;:&quot;business news&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/business-news\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-04 11:54:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2142337,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Alternative fuels for waste collection&quot;,&quot;title&quot;:&quot;Alternative fuels, different views&quot;,&quot;teaser&quot;:&quot;A new report by ISWA\u2019s Working Group on Collection and Transportation Technology (WGCTT) explores the adoption of alternative fuels for waste collection. It showcases practical examples, benefits, challenges and lessons learned.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;biofuel, biodiesel, bio, fuel, truck, ethanol, station, gas, alternative, alternative energy, carbon, carbon neutral, clean, eco, energy, environment, environmentally friendly, filling, gas station, gasoline, industrial, industry, low, nozzle, power, pump, refuel, refueling, renewable, service, sustainability, sustainable, technology, transport, transportation, zero, zero emission, zero emissions, decarbonisation, decarbonising&quot;,&quot;title&quot;:&quot;Biofuel filling station on a background of trucks. One truck gre&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;scharfsinn86 - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/alternative-fuels-different-views\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2145140\/AdobeStock_420080470_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;biofuel, biodiesel, bio, fuel, truck, ethanol, station, gas, alternative, alternative energy, carbon, carbon neutral, clean, eco, energy, environment, environmentally friendly, filling, gas station, gasoline, industrial, industry, low, nozzle, power, pump, refuel, refueling, renewable, service, sustainability, sustainable, technology, transport, transportation, zero, zero emission, zero emissions, decarbonisation, decarbonising&quot;,&quot;title&quot;:&quot;Biofuel filling station on a background of trucks. One truck gre&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;scharfsinn86 - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/alternative-fuels-different-views\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/alternative-fuels-different-views\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;collection and handling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/collection-and-handling\/&quot;},{&quot;title&quot;:&quot;digitisation&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/digitisation\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.subscribers&quot;,&quot;value&quot;:&quot;subscribers&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-27 14:12:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2120508,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Biowaste&quot;,&quot;title&quot;:&quot;Compost University is online&quot;,&quot;teaser&quot;:&quot;The US Composting Council along with the Compost Research &amp; Education Foundation launched a new platform. Compost University will help USCC and CREF to bolster the industry and train this and the next generation of compost professionals.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_d867a2a584d5fead493bcc234b62af4a.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_d42f62aac61fd51552815951a261e2e6.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_d867a2a584d5fead493bcc234b62af4a.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_d42f62aac61fd51552815951a261e2e6.jpeg&quot;,&quot;alt&quot;:&quot;distance learning, environmental education, garbage, recycling garbage, sort, laptop, zero waste, ecology, course, bottle, cartoon, compost, container, eco, eco friendly, education, environment, environmentally friendly, flat, illustration, internet, learning, online, organic waste, paper, people, personal example, planet, plastic, plastic bottle, process, processing, recycle, recycling, recycling symbol, reduce, refuse, reuse, school, student, training, training in garbage sorting, trash, tutoring, university, utilize, vector, video tutorial, waste sorting, wet and dry waste&quot;,&quot;title&quot;:&quot;Environmental education. Online education. Teacher and student w&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;divanovskaya_nv - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/compost-university-is-online\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_a3f2076ac6d932d1747b96b284109265.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_83abc99bb3f577cb638af3ec2cfd100d.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_a3f2076ac6d932d1747b96b284109265.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2120635\/AdobeStock_345087760_83abc99bb3f577cb638af3ec2cfd100d.jpeg&quot;,&quot;alt&quot;:&quot;distance learning, environmental education, garbage, recycling garbage, sort, laptop, zero waste, ecology, course, bottle, cartoon, compost, container, eco, eco friendly, education, environment, environmentally friendly, flat, illustration, internet, learning, online, organic waste, paper, people, personal example, planet, plastic, plastic bottle, process, processing, recycle, recycling, recycling symbol, reduce, refuse, reuse, school, student, training, training in garbage sorting, trash, tutoring, university, utilize, vector, video tutorial, waste sorting, wet and dry waste&quot;,&quot;title&quot;:&quot;Environmental education. Online education. Teacher and student w&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;divanovskaya_nv - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/compost-university-is-online\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/materials\/compost-university-is-online\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;biowaste&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/biowaste\/&quot;},{&quot;title&quot;:&quot;business news&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/business-news\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-25 14:21:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2004361,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Textile Recycling&quot;,&quot;title&quot;:&quot;Carbios, On, Patagonia, PUMA and Salomon team up to advance circularity in the textile industry&quot;,&quot;teaser&quot;:&quot;After achieving milestone in packaging recycling, Carbios\u2019 unique biological technology fundamentally changes the circularity of fibers.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Clothes make running with isotonic drink, phone and T-shirt&quot;,&quot;title&quot;:&quot;Clothes make running&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;expressiovisual - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/carbios-on-patagonia-puma-and-salomon-team-up-to-advance-circularity-in-the-textile-industry\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2004446\/AdobeStock_79220929_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Clothes make running with isotonic drink, phone and T-shirt&quot;,&quot;title&quot;:&quot;Clothes make running&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;expressiovisual - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/carbios-on-patagonia-puma-and-salomon-team-up-to-advance-circularity-in-the-textile-industry\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/carbios-on-patagonia-puma-and-salomon-team-up-to-advance-circularity-in-the-textile-industry\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;circular economy&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/circular-economy\/&quot;},{&quot;title&quot;:&quot;innovation&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/innovation\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-07 10:16:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2002057,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Healix recycles ghost nets&quot;,&quot;title&quot;:&quot;Ghost(net)buster in the Netherlands&quot;,&quot;teaser&quot;:&quot;So-called ghost nets,  left-over, floating fishing nets and ropes, pollute the world\u2019s oceans. Dutch founder Marcel Albert started company Healix to collect and recycle them. With the help of shredder expert WEIMA.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;962589990 ghost net, marine debris, net, rubbish, trash, ocean debris Fishing net stuck on a coral reef&quot;,&quot;title&quot;:&quot;962589990&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/ghostnetbuster-in-the-netherlands\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2002797\/iStock-962589990_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;962589990 ghost net, marine debris, net, rubbish, trash, ocean debris Fishing net stuck on a coral reef&quot;,&quot;title&quot;:&quot;962589990&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/ghostnetbuster-in-the-netherlands\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/ghostnetbuster-in-the-netherlands\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;collection and handling&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/collection-and-handling\/&quot;},{&quot;title&quot;:&quot;innovation&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/innovation\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-06 16:11:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2000895,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Interview with Brazil&#039;s Environment Minister&quot;,&quot;title&quot;:&quot;Brazil&#039;s Joaquim Leite: \u201cWe must educate the population on waste and the environment\u201d&quot;,&quot;teaser&quot;:&quot;The waste problem in Brazil is real and the country is aware of it. Latin America\u2019s largest country recently launched a series of ambitious programmes to tackle the situation, as Environment Minister Joaquim Leite explains.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Day, Sky, Bird, Garbage Dump, Blue, Consumerism, Summer, Mountain, Landfill, Recycling, Garbage, Pollution, Environmental Damage, dumped, scarp, Image, Horizontal, Outdoors, Obsolete, Compost, Junkyard, Abandoned, Rusty, Chaos, Plastic, Damaged, Messy, Dirty, Part Of, Environment, utilize&quot;,&quot;title&quot;:&quot;Bird on mountain of garbage&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;kapuk - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/brazils-joaquim-leite-we-must-educate-the-population-on-waste-and-the-environment\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/2001186\/AdobeStock_73477640_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Day, Sky, Bird, Garbage Dump, Blue, Consumerism, Summer, Mountain, Landfill, Recycling, Garbage, Pollution, Environmental Damage, dumped, scarp, Image, Horizontal, Outdoors, Obsolete, Compost, Junkyard, Abandoned, Rusty, Chaos, Plastic, Damaged, Messy, Dirty, Part Of, Environment, utilize&quot;,&quot;title&quot;:&quot;Bird on mountain of garbage&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;kapuk - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/brazils-joaquim-leite-we-must-educate-the-population-on-waste-and-the-environment\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/brazils-joaquim-leite-we-must-educate-the-population-on-waste-and-the-environment\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;biomethane&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/biomethane\/&quot;},{&quot;title&quot;:&quot;energy from waste&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/energy-from-waste\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-06 15:32:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1957082,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Superworms munch through plastic&quot;,&quot;title&quot;:&quot;Encymatic Recycling: A gut feeling&quot;,&quot;teaser&quot;:&quot;How to deal with the deluge of plastic waste is one big question. Researchers see enzymes as particularly promising candidates. Some of them come from the gut of superworms, as Australian scientists show.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Superworms Rinke 1200x&quot;,&quot;title&quot;:&quot;Superworms Rinke 1200x&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Chris Rinke&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/encymatic-recycling-a-gut-feeling\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/wasteManagementWorld\/1957472\/Superworms_Rinke_1200x_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Superworms Rinke 1200x&quot;,&quot;title&quot;:&quot;Superworms Rinke 1200x&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Chris Rinke&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/encymatic-recycling-a-gut-feeling\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/waste-management-world.com\/resource-use\/encymatic-recycling-a-gut-feeling\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;innovation&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/innovation\/&quot;},{&quot;title&quot;:&quot;plastic waste&quot;,&quot;url&quot;:&quot;https:\/\/waste-management-world.com\/thema\/plastic-waste\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-29 14:18:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[765895,766100,1782327,766095,766106]}],&quot;id&quot;:[&quot;not&quot;,2346350]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Close Ad">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                                    <div class="footer-head__logo">
                        

    

                                        
    
                                                                    
                                                                                            
    
        <figure class="figure footer-head__logo__link">
            <div class="figure__wrapper">
                
                                                    <a href="https://weka-alps-media.s3.amazonaws.com/media/Logo_ISWA.jpg">                                            <img
                            data-src="/imager/media/2084540/Logo_ISWA_c767885ab110ea9e320534cc619b5ce7.jpg"
                            data-srcset="/imager/media/2084540/Logo_ISWA_c767885ab110ea9e320534cc619b5ce7.jpg 640w"
                            sizes="100vw"
                            alt=""
                            title="&copy; Logo ISWA" />
                                    </a>
                            </div>

            
                    </figure>
    
                    </div>
                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/WMW_Magazine" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/WMWMagazine" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.youtube.com/user/WasteManagementWorld" >
                        


                
    
                <span class="icon icon--social-youtube" aria-label="social/youtube"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.498 6.66a3.027 3.027 0 00-2.121-2.152C19.505 4 12 4 12 4s-7.505 0-9.377.508A3.027 3.027 0 00.502 6.66C0 8.558 0 12.517 0 12.517s0 3.96.502 5.857a2.981 2.981 0 002.121 2.117C4.495 21 12 21 12 21s7.505 0 9.377-.509a2.981 2.981 0 002.122-2.117C24 16.477 24 12.517 24 12.517s0-3.96-.502-5.857zM9.546 16.112v-7.19l6.273 3.595-6.273 3.595z" fill="#000"/></svg></span>

    
                    </a>
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/prime/">
                        WEKA PRIME Articles
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/">
                        Resource use
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/recycling/">
                        Recycling
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/recovery/">
                        Recovery
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/waste-to-energy/">
                        Waste to Energy
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/landfill/">
                        Landfill
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/reuse/">
                        Reuse
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/resource-use/collection-and-handling/">
                        Collection and Handling
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/">
                        Materials
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/plastic/">
                        Plastic
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/metals/">
                        Metals
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/organic-waste/">
                        Organic Waste
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/e-waste/">
                        E-Waste
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/paper/">
                        Paper
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/hazardous-waste/">
                        Hazardous Waste
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/materials/other-materials/">
                        Other Materials
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/">
                        People
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/women-in-wastemanagement/">
                        Women in Wastemanagement
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/in-the-spotlight/">
                        In the Spotlight
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/opinion/">
                        Opinion
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/people/business-commentary/">
                        Business Commentary
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/research/">
                        Research
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/research/research-news/">
                        Research News
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/research/papers-and-reports/">
                        Papers and Reports
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link" target="_blank" href="https://industriemedien.shop/wmw-markenwelt/whitepapers/">
                        Whitepaper ⇗
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/">
                        Business
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/digitisation/">
                        Digitisation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/business-news/">
                        Business News
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/newsrooms/">
                        Company newsrooms
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/business/events-and-fairs/">
                        Events and Fairs
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://waste-management-world.com/multimedia-2/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#photos">
                        Photo spreads
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/wasteManagementWorld/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/mitgliedschaft/" >
                            Become a member
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Our newsletters
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            All subscriptions at once
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Our events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Our media planners
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/privacy-policy/" >
                            Privacy Policy
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/imprint/" >
                            Imprint
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://waste-management-world.com/kontakt/" >
                            Contact
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Required Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Essential
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                These cookies are mandatory required to correctly operate the Website (Session-Cookies).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytical Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                By using these cookies ISWA is enabled to collect anonymized data regarding the usage behaviour of the visitors of our Website. These cookies are only used for increasing the performance of the Website.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Functional Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Functional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                These cookies are used for certain features of the Website such as to propose an improved navigation flow or to show personalized or relevant information (e.g. interest-based advertisements).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                These cookies record your visit on the Website, each sub-site thereof and all links which have been clicked. ISWA uses this information to align the Website and advertisements according to your specific interests.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Save</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Close</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie settings     </h6>


                    <p>We use cookies to give you the best possible service and to improve our website for you.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Accept all</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Decline all</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Settings</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/privacy-policy#nomodal">Privacy Policy</a> &nbsp; <a href="/imprint#nomodal">Imprint</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Close"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"What are you searching for?","search.form.daterange.label":"Select Time Range","search.form.daterange.all":"All","search.form.daterange.week":"7 days","search.form.daterange.month":"30 days","search.form.daterange.year":"1 year","search.result.headline":"Search results for \u201e{query}\u201c","search.result.pageinfo":"Page {page} of {pages}","search.noresult.headline":"Your search for \u201e{query}\u201c returned no results.","search.error.headline":"An error occured during search","search.error.subline":"Please try again.","article.readingtime.fe":"Reading time: Less than a minute|Reading time: about {minutes} minutes"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1048"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-09-06T12:11:55+02:00","datePublished":"2022-09-06T11:25:00+02:00","description":"German researchers at the PFI are looking into how existing plants could be integrated into a long-term energy storage strategy based on Power to Gas (P2G). They developed special reactors for biological methanisation as a sub-component of P2G plants, as Stefan Dröge, Head of the Biotechnology Department at the PFI explains.","headline":"Power to Gas with biological methanisation: German researchers focus on new biogas upgrading method","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/wasteManagementWorld/_1200x630_crop_center-center_82_none/Winzeln-Luftbild.jpg?mtime=1662457643"},"inLanguage":"en","mainEntityOfPage":"https://waste-management-world.com/resource-use/power-to-gas-with-biological-methanisation-german-researchers-focus-on-new-biogas-upgrading-method/","name":"Power to Gas with biological methanisation: German researchers focus on new biogas upgrading method","publisher":{"@id":"#creator"},"url":"https://waste-management-world.com/resource-use/power-to-gas-with-biological-methanisation-german-researchers-focus-on-new-biogas-upgrading-method/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"en","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://waste-management-world.com/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://waste-management-world.com/resource-use/","name":"Resource use","position":2},{"@type":"ListItem","item":"https://waste-management-world.com/resource-use/power-to-gas-with-biological-methanisation-german-researchers-focus-on-new-biogas-upgrading-method/","name":"Power to Gas with biological methanisation: German researchers focus on new biogas upgrading method","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-09-06T12:11:57+02:00 -->